Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.

Apfel

Membres
Inscrit
12/3/20
messages
5
Marque
VW
Modèle
9n
Date
11/5/04
Cylindrée
1.9
Km
350000
Type
Diesel
Code moteur
atd
VCDS
Non
Bonjour à tous,

Nous rencontrons un souci que nous n'arrivons pas à résoudre avec les lumières de l'habitacle de notre Polo 9N de 2004.
Le plafonnier avant, arrière ainsi que les liseuses des miroirs de courtoisie ne fonctionnent plus. Le problème a dans un premier temps été ponctuel et depuis un mois plus rien du tout. Nous n'avons pas de lumière dans le coffre, ni dans la boite a gants ni dans les portes.

Pas de défauts dans le module confort à la valise. Fusible 28 OK et même changé par un neuf. Capteurs de portes OK (témoin TDB).
On a démonté le plafonnier avant, il fonctionne, les ampoules aussi.

Avec le multimètre nous avons visiblement 2 masses OK (fil brun et fil brun et noir pour lequel on doit attendre quelques secondes après fermeture des portes pour que ce soit OK, donc le module confort fait son job). Par contre on n'a pas 12 v sur le fil rouge/noir.

Auriez vous une idée de la cause possible de cette panne et que les démarches que nous devrions entreprendre pour trouver et résoudre ce souci?

Merci d'avance,

Apfel
 

lionelcorbie80

Modérateur
Membre du Staff
Inscrit
30/11/19
messages
2 579
Localisation
Corbie -80-
Marque
Audi
Modèle
A4
Date
12/10/12
Cylindrée
2
Km
135000
Type
Diesel
Code moteur
CJCB
Code boite
NSX
VCDS
VCDS
Salut, le fil rouge/noir normalement est la masse, près du boitier confort tu as une très grosse épissure, regarde si cette dernière n'est pas oxydée, voir que le fil qui assure la masse de tes plafonniers, plus miroirs de courtoisie est toujours solidaire? Pour t'en dire plus sur ton cablage, il faudrait l'étiquette d'identification dans le coffre, près de la roue de secours, ou dans ton carnet d'entretien, dans les premières pages.
 

lionelcorbie80

Modérateur
Membre du Staff
Inscrit
30/11/19
messages
2 579
Localisation
Corbie -80-
Marque
Audi
Modèle
A4
Date
12/10/12
Cylindrée
2
Km
135000
Type
Diesel
Code moteur
CJCB
Code boite
NSX
VCDS
VCDS

Publicité

Les membres ne voient pas cette publicité.
Salut, je vais regarder celà cet après midi, pour la grosse épissure, elle doit se trouver sur le faisceau qui va sur ton boitier confort, et tu as plusieurs câbles rouge/noir qui sont solidarisés ensemble. Mais je vais regarder !!!!
 

lionelcorbie80

Modérateur
Membre du Staff
Inscrit
30/11/19
messages
2 579
Localisation
Corbie -80-
Marque
Audi
Modèle
A4
Date
12/10/12
Cylindrée
2
Km
135000
Type
Diesel
Code moteur
CJCB
Code boite
NSX
VCDS
VCDS
Salut, regarde le lien droopbox que je t'envoie, tu as le schéma de tes plafonniers et tes lampes de miroir de courtoisie, et je t'ai mis l'emplacement des relais.
La couleur rouge/noir n'est pas pour ton cas la masse, c'est le fil brun, donc à toi de jouer pour ta recherche de panne.
Le lien: https://www.dropbox.com/sh/dgts54ni8gbd4dg/AAAFybeS6id83tvL5XGeheIba?dl=0
 

Apfel

Membres
Inscrit
12/3/20
messages
5
Marque
VW
Modèle
9n
Date
11/5/04
Cylindrée
1.9
Km
350000
Type
Diesel
Code moteur
atd
VCDS
Non
Un grand merci pour le lien. J'ai également trouvé ces schémas ci qui semblent différer un peu.

Dans tous les cas, est-ce que je me trompe en disant que, sachant que j'avais 12v au fusible 28 et rien au plafonnier ni en sortie du gros calculateur près de la prise diagnostic (je suppose le J519), le souci vient forcément de ce boitier ou d'un relais qui se trouve dedans?
 

Pièces jointes

  • Polo 9N 11-2003 Stromlaufplan 1.jpg
    Polo 9N 11-2003 Stromlaufplan 1.jpg
    81.5 KB · Affichages: 7
  • Polo 9N 11-2003 Stromlaufplan 2.jpg
    Polo 9N 11-2003 Stromlaufplan 2.jpg
    82.5 KB · Affichages: 5

lionelcorbie80

Modérateur
Membre du Staff
Inscrit
30/11/19
messages
2 579
Localisation
Corbie -80-
Marque
Audi
Modèle
A4
Date
12/10/12
Cylindrée
2
Km
135000
Type
Diesel
Code moteur
CJCB
Code boite
NSX
VCDS
VCDS
Sur ton connecteur de J519 -Ton calculateur de surveillance de réseau de bord- , et notamment sur le connecteur T6J/6 de couleur marron, et sur le plot 6, ou le fil est rouge/noir, tu dois avoir du jus à savoir 12 V, si rien tu as ton relais qui est HS, attention relais chinois et micro soudure !!!! Si tu as du jus, ben là ton faisceau est atteint et tu as une coupure quelque part, sinon tu enlève ton connecteur T6J et tu branche en direct via un fil vers la batterie, et tu le branche directement sur le plot 6, si celà s'allume ben ton faisceau est nickel.

Publicité

Les membres ne voient pas cette publicité.
 

Membres en train de lire

Publicité

Les membres ne voient pas cette publicité.
Haut Bas