Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.

Polo16v190

Modérateur
Membre du Staff
Inscrit
1/12/19
messages
1 136
Localisation
Suisse, Lausanne
Marque
VW
Modèle
Golf_R_400
Date
11/9/17
Cylindrée
2.0
Km
49900
Type
Essence
Code moteur
DJHA
VCDS
VCDS

Publicité

Les membres ne voient pas cette publicité.
Salut à tous,

Lorsque l'ancien forum était encore actif, j'avais fait un gros sujet sur les problèmes moteur de la Polo GTI 6N2 de 2001 que j'avais fraîchement achetée. Elle avait 149'000 km, et lorsque je l'avais essayée, pas de problèmes. Je l'avais achetée, car je m'étais séparé de ma M3 et de ma Golf R32.

J'avais acheté, neuve, une Golf R310, transformée en R400, un pack très rare qu'il a été possible d'avoir pendant un temps très très court. C'est ABT qui s'occupait des papiers. On conserve notre garantie. Le prix lui aussi était plutôt décourageant. Il y en a eu 5 de produites. La mienne est la 5ème. On profite au passage de recevoir un nouveau carnet de maintenance.

Les services sont maintenant à effectuer tous les 15'000km, mais les vidanges c'est tous les 7500 km. La chaine de distribution est maintenant à remplacer à 100'000km, de même que les arbre d'équilibrage. Bref, c'est normal selon moi.

Bref, fin du hors-sujet. J'avais donc décidé d'acheter un petit véhicule à côté, pour éviter de rouler la Golf trop souvent et "pour rien". Cela reste pour moi une voiture plaisir, je ne voulais pas l'avoir en daily driving.

Je me suis intéressé aux modèles 6N2, les GTI, car... oh c'est un ouvenir de gosse. J'ai toujours adoré leur gueule et leur ligne. En plus elles font rétro maintenant, bref, histoire de goût. Puis, lorsque je l'ai prise après m'être décidé de l'acheter, sur l'autouroute, après 30 minutes de route, le témoin d'huile s'était allumé. Et... Le niveau était bon. Donc je savais que ça sentait très mauvais pour moi... Sur l'ancien sujet, beaucoup d'entre vous m'avait aidé lors de la restauration moteur et je les en remercie s'ils repassent par là.

Malheureusement, je n'ai plus le sujet, mais j'ai les photos. Donc je vais refaire le sujet, avec les explications et les photos. Je pense que ça peut en intéresser plus d'un, car ces 1.6 sont très courants dans les générations "MK IV", comme la Golf. Je précise que c'est une essence. Pour les curieux, c'est le moteur AVY, son précédecesseur, pour cette même Polo est le ARC. Pas grande différence entre les deux, si ce n'est l'ECU, et quelques références de pièces. Mais c'est tout à fait interchangeable si vous voulez un jour le faire ;)

Ce sujet est l'ébauche, je vais bientôt l'étoffer des photos le temps de les réunir :). Il va évoluer avec le temps. Je me dis que c'est sympa de voir un moteur et ses entrailles ^^

Avant de commencer, le texte placé sur la photo se rapporte donc à la photo qui est donc sous celui-ci. Je me comprends.

Allez, on commence :

Etape 1 : Sortir le moteur pour savoir ce qu'il en est et pour cela, on vire la boite, très connue pour ses problèmes de roulements.

On en profitera donc pour faire une petite réfection pour fiabiliser le tout!

Vous devez être enregistré pour pouvoir accèder à cette image


Etape 2 : On dépose le carter pour voir un peu ce qu'il en est... Il faut savoir aussi que lorsque je l'avais vidangée, l'huile était ni noire, ni jaune, mais grise brillante avec des particules de métal dedans...

Voici la découverte...

Il est vrai que la photo n'est pas d'excellente qualité, mais on voit des bouts de métal qui sont dans le carter d'huile. Ca sent de plus en plus mauvais pour moi cet achat....



Etape 3 : Je dépose donc la crépine, savoir un peu si elle est bouchée... Je découvre pas mal de matériaux dedans. J'ai compris, le moteur est raide, j'espère à ce moment-là pouvoir le restaurer....



Etape 4: Sortie du bloc :

Il est sorti! Comme on le constate, on est sur ce design de couvre-culasse qui est en fait un carte d'arbres à cames. C'est-à-dire que votre couvre culasse est aussi le carter d'AAC, résultat s'il fuit, il faut déposer la distribution pour le retirer et refaire le joint.



On remarque tout de même que le couvre culasse de couleur rouge a mal vieilli, allez un truc de plus à faire sur la liste ^^



Pour un moteur de 149'000km, pas très fuillard ce moteur, il y avait peu de traces de fuites d'huile et autres.



Etape 5 : Commencer le démontage. Avant d'avoir déposé le moteur à l'époque, j'avais déposé le carter d'huile, savoir si ce problème de pression d'huile a causé de gros dégâts, ou pas... A savoir que j'avais testé le capteur d'huile, situé en haut de la culasse. Il s'avère qu'il fonctionnait, même si sa membrane était percée.

Donc on démonte, on retire la culasse, les pistons et tout. On inspecte.

Le bloc sans sa culasse. Prêt pour le dépose des pistons.

PS : J'abandonne la notion "d'étape", car je ne pense pas que ce soit le but ici :)



A première vue en tout cas, il n'y avait pas de dégâts, ni pour les pistons, ni pour les cylindres. C'était donc une belle nouvelle. De plus le bloc est plutôt propre. Voir photo suivante



On voit en effet que malgré le manque de lubrification, les cylindres ont toujours les marques de honage d'origine. A 149'000km c'est pas mal. Je n'avais encore rien nettoyé, donc les pistons sont spécialement propres. Sans doute du à une belle cartographie sans les contraintes anti-poll? Ou qualité des matérieux et pièces (injecteurs etc...) je l'ignore, mais n'empêche qu'il est propre! A par très peu de calamine.



Voici pour les demi-coussinets de bielle. Quelques marques superficielles d'usure, rien de critique. A ce moment-là, je ne comprends donc pas d'où viennent les morceaux de métaux. Enfin, j'avais bien une idée, mais le vilo avait pourtant l'air en bon état. Attendez la suite.



Une fois les pistons sortis, ils sont aussi en bon état. Le segment racleur, les gorges des segments, pas tant de calamine. De même que le coating des pistons qui est en très bon état. A ce moment-là, je me dis que "oui", on peut le sauver!



Un peu plus profond pour ce demi-coussinet. Rien de critique, mais doit être remplacé.



J'ai ensuite effectué la dépose du vilebrequin, et ce que j'ai trouvé... ça n'allait pas du tout du tout.

Tous les demi-coussinets de vilo avaient pas mal bouffé de leur métal. Certains étaient presque détruits...
On voit dans les photos suivantes leur état respectifs. A noter que les lamelles qui sont sur le palier 3 avait aussi pas mal bouffé...





"Ergot" cassé sur celui-ci. Cela veut dire que le demi-coussinet a tourné dans son logement. C'est très violent, ça peut creuser le logement...





Demi-coussinet détruit, pas le manque de lubrification...





Arrivé à ce stade, je comprends rapidement que ça va être difficile. Le vilo n'avait pas l'air abimé, mais je comprends que le manque de pression d'huile était du au fait que le jeu était trop grand au niveau des paliers, et que les jeux n'était plus du tout respecté.

Je ne sais pas ce qu'a fait l'ancien proprio, mais en y regardant de plus prêt, après quelque démontage, je vois que la fiche du "gong" dans le compteur est désactivé et que l'ampoule du témoin d'huile a été traffiquée. Est-ce pour cela que lors de mon essai rien ne s'est allumé? Je ne sais pas.

La pompe à huile ne présentait pas de jeu excessif, sérieux c'est plutôt solide ces organes. Si elle est dans les cotes, on peut conitnuer à l'utiliser.



Un peu de boue/sludge...



Le carnet d'entretien était limpide, je ne comprends pas. Pourtant, le carnet d'entretien stipulait un entretien tous les 10'000 chez VW. En démontant la culasse, j'ai eu des doutes... Lors du démontage de la culasse et du carter d'AAC, on voit pas mal de "sludge" ou de boue. Vous savez, ce résidu noir qui est présent sur les pièces lorsque l'huile n'est pas changé assez souvent.

Je vous invite à regarder mon petit sujet sur la préparation circuit de ma Golf R, on y voir les AAC à un moment par le séparateur d'huile. Ca n'a rien à voir.

Alors il est vrai que ce moteur de GTI a 149'000 km, mais pour un véhicule vidangé tous les 10'000 en concession... Bref, j'épilogue pas, après quelques téléphone, VW, enfin le garage qui aurait travaillé sur ce véhicule ne trouve aucune traces des factures et des numéros de facture indiqués dans le carnet. Pire, ils ne connaissent pas ce numéro de plaque (l'ancien donc), c'est en effet dans leur base de données un autre garage qui s'en est occupé

Je n'épilogue pas, c'est du passé, mais je me suis retourné auprès du vendeur. Il m'a remboursé 50% du prix de ce que j'avais payé. J'étais perdant, mais bref.... Allez on continue.



Les AAC ne sont pas trop abimés comme on peut le voir, quelques traces d'usure ssuperficielle, rien de critique. Je suis toujours étonné que ce soit le bas moteur qui prennent cher quand on manque de pression d'huile. Cela vient peut-être des différents régimes (le vilo tourne 2x plus vite que les AAC). Si quelqu'un a une idée je suis preneur.

Toujours étant que ces AAC sont fonctionnels. Le carter d'AAC a juste besoin d'être nettoyé, et soit dit en passant. Et les paliers ne sont quasiment pas marqués, pas de raies profondes ou autres. Ouf!



Le moteur est nu. Il faut maintenant mesurer, voir si ce bloc est récupérable... Je l'amène donc chez mon rectifieur. Nous procédons à des mesures diverses.

a) Les cylindres sont ok
b) Les pistons sont ok
c) Le vilo est limites, on peut le rectifier
d) Les logements du volo sont creusés. Cela vient du fait que lors du manque de lubrification, les demi-coussinets on tourné dans leur logements. Résultat ça a creusé le bloc. De là, 2 solutions

1) Racheter un short block chez VW ou d'occasion. Y en encore sur le net, mais on ne sait pas sur quoi on tombe. Chez VW ce dernier est toujours vendu grâce à leur programme "Classic Part". Une aubaine sur le coup
2) Refaire la ligne d'arbre. C'est long, très coûteux, et en Suisse, il n'y a qu'un seul atelier qui le fait. Le délai d'attente est d'environ 9 mois.... Bref. J'ai bien regardé à l'étranger, en France, Allemagne, mais avec les coûts de livraison/transport et les délais, trop compliqué.



J'ai donc décidé de choisir d'acheter un nouveau short bloc semi-embiellé chez VW directement. Le bloc vient donc avec :

1) Bloc
2) Vilebrequin, pistons et bielles installés
3) Pompe à huile installé
4) Carter d'huile non rempli
5) Pouli vilo, calée sur le PMH
6) Divers bouchons pour éviter que les impuretés ne rentrent dans le bloc

Le moteur arrive dans un gros carton, très renforcé, avec du sagex etc...

Le voici, quand je l'ai installé sur mon stand :), avec l'étiquette du mécanicien à l'usine qui l'a reconditionné ainsi que d'autres informations :). C'est du propre.



C'est assez joli tout ça, mais il manque quelque chose. Ah oui, les guides de culasse, pour guider la culasse.



Joli à regarder ces nouveau piston dans ce bloc refait d'usine



On met les nouveaux guides sur le bloc moteur



En utilisant un marteau. On tape très doucement, et très droit, et on guette le changement de sonorité, qui veut dire que le guide est arrivé contre le bloc. Nul besoin de taper fort!



Voilà. A noter que vous voyez le piston numéro 1, à son point mort haut. C'est bien pour double-checker si le repère est correct sur la poulie, ou si ça a été fait au marqueur, alors ça permet de vérifier. Néanmoins, n'oublier jamais que lorsqu'on culasse un moteur, on ne met jamais le piston 1 ou un autre, à son PMH. En effet, on risquerait pas mégarde (quand on remet les AAC ou quand on met la courroie, ou quand on fait tourner un AAC), de se faire soulever une soupape, et qu'elle heurte le piston. Résultat, retour à la case départ. Lorsqu'on culasse, on se met au PMH, et en général on tourne le moteur à l'envers (exceptionnellement, autrement on ne fait jamais cela!) de 45° par rapport à sa position PMH.



Comme expliqué précédemment, c'est la bonne occasion pour checker le PMH et le repère du PMH. En effet, sur ce moteur, il s'agit de la dent chanfreinée de la poulie de vilo. On voit effectivement qu'elle coincide avec le repère du carter de pompe à huile. On est donc bon. Honnêtement cette double vérification n'est pas ultra essentielle, car sur ce moteur, la poulie est clavetée. C'est rare, mais sur certains moteurs, la poulie n'est pas clavetée, il faut doncrepérer très précisément le PMH. Avoir le moteur déculassé est une belle occasion de faire cela. Juste pour être sûr! Autrement, c'est comparateur avec adaptateur dans le puit de bougies, pour voir où le piston est et qui nous permet de voir le PMH.



Le travail sur la culasse a été plutôt conséquent. Ce qui a été fait sur la culasse :

1) Aplanissement
2) Changement de tous les guides
3) Changement soupapes ADM & ECH
4) Changement des joints de queue de soupape évidemment
5) Goujon de fixation des deux collecteurs

On a donc conservé les ressort de soupape, leur circlip, et les linguets. Por le reste, c'est du neuf (pousoirs y compris)




Avant la pose du joint de culasse, on dégraisse bien la surface d'appui, avec du nettoyant frein. On veillera à utiliser un chiffon non pelucheux, pour éviter que des minons de se logent dans les conduits d'huile ou de refroidissement.



On met ensuite le joint de culasse, tranquillement, et on voit qu'il va top avec les guides précédemment installé. Ne vous trompez pas de sens, ne le tordez pas, ne le contraignez pas, le plus droit possible. Soyez soigneux, c'est critique. Ne dégraissez pas le joint de culasse, sortez le de l'emballage et installez le directement.

A noter que chez VW, souvent, la référence de pièce et les inscriptions de montage doit être orientées vers le haut, et lisible, comme si le moteur était monté dans le véhicule. C'est-à-dire que vous imaginez votre moteur installer dans le véhicule, et vous devriez pouvoir lire la référence, en vous tenant devant le pare-choc. C'est ce qu'on voit ici, vers le guide, on voit la référence et c'est lisible depuis le côté échappement. Attention, côté échappement n'est pas une référence, car cela dépend des moteurs. C'est lorsque le bloc est installé dans le bloc, qu'il faut se répérer.

Bien entendu, suivez toujours es instructions dans Elsawin!



On pose donc la culasse sur le bloc, tout soigneusement. Puis on faire le serrage des vis dans l'ordre indiqué dans la doc (au préalable, on aura serré les vis à la main), sans oublier le serrage au couple, avec une bonne clé dynamométrique.



Pour ce moteur, une douille XZN longue suffit, pas besoin d'outil dédié, contrairement à d'autres mtoeur qui ont un format Torx étrange et qui demande un outil dédié (enfin, une douille).



Puis un bon serrage angulaire, avec une clé angulaire. N'oubliez pas de trouver un système de notation. Grosso modo, une vis serré, il faut la noter, comme ça vous savez où vous en êtes.On oublie vite, et on est souvent dérangés, surtout si on bosse à la maison. Et perdre le file à ce moment-là, ça ne pardonne pas!



Les poussoirs doivent ensuite être installés. Les photos précédentes ont été prises après le serrage, c'est pour cela que les poussoirs sont déjà installés. Les poussoirs sont neufs et son livrés dans une petite fiche plastique. Ils sont pré-amorcés, car à leur deux bouts, il y a des "anti-fuites". Résultat, pas besoin de les amorcer. On le retire de l'emballage



Puis on retire le capuchon blanc, et le petit circlip brun, qui empêche l'huile de sortir lorsqu'ils ont été amorcés en usine après production.





Le voilà prêt à etre installé.



On les enfonce droit, il faut parfois un peu bouger pour que ça aille au fond, néanmoins n'allez pas en forcant! Si vous utilisez les mêmes qu'avant, prévoyez de les repérer proprement! Ne pas les interchanger.



Une fois les poussoirs installé proprement, on lubrifie avec de l'huile, ou préférablement de la pâte de montage (assembly lube en anglais), qui est plus épaisse et qui restera plus facilement sur les pièces, le temps que la pression d'huile s'établisse lors du premier démarrage du moteur. C'est plus épais et ça va mieux je trouve, mais de l'huile ça va aussi. Quoique si votre projet est long, préférez la pâte de montage à tout prix! L'investissement est faible, et vous sécurisez votre montage!

On lubrifie donc les tiges de soupapes
La tête des poussoirs
Et les linguets, une fois installé.

Préalablement, si vous utilisez les mêmes lignuets, inspectez les visuellement, qu'ils n'aient ni fissures, ni craquelures, et que l'anneau métallique ne soit pas déformé et qu'il tourne sans blocage et facilement!



On pose donc le linguet sur le poussoirs, il se "clip"



Puis, une fois clipsé, on va le poser soigneusement sur la tige de soupape.



Voici le résultat final. On lubrifie donc ensuite, tous les linguets soigneusement. Il faut que ça baigne ^^. On vérifie qu'aucun linguets n'est de biais, sur le côté, et on double-check qu'ils sont tous bien clipsés! C'est très important. En cas de doute, revérifier votre montage, notamment si c'est votre premier moteur!



Je n'ai pas tout détaillé pour le reste (accessoires et autres) mais à chaque fois qu'il ly a une surface, vérifiez là, nettoyez la toujours au dégraissant frein, et lubrifier le joint à l'huile moteur s'il y a un joint, surtout si ce dernier doit s'enfoncer dans une cavité. Personnellement, je lubrifie tous les joints à l'huile moteur, même ceux des tuyaux de LDR à l'arrière du moteur. Certains disent qu'il faut utiliser du LDR, ce n'est pas faux, car c'est le liquide en présence pour ce joint.

Mais personnellement ça m'est arrivé plusieurs fois de me retrouver avec un joint abimé, qui maheureusement avait été lubrifié avec le liquide avec lequel il serait en présence (essence, LDR), car ce n'est pas assez lubrifiant. Et bien sûr, redéposer le tout, à nouveau, c'est parfois très très compliqué et ça prend du temps. Prenez cette astuce comme vous le voulez, aucune obligation, il s'agit juste d'un partage d'expérience.



Pour le tube, on le serre avec la technique des deux écrous, donc on mets deux écrous que l'on serre les uns contre les autres, et on fait un serrage à 30Nm. Très important ensuite de serrere le filtre à huile (!) au couple, car si vous serrez trop fort, alors le tube viendra avec le filtre quand vous le déposerez, et avec le radiateur d'huile. Je le sais, c'est ce qui m'est arrivé quand j'ai démonté le moteur, tout est arrivé en même temps tellement le filtre était serré.



Le filtre à huile est installé.



J'ai oublié cette photo. Elle montre qu'il faut toujours penser à toujours couvrir les cavités. C'est important quand on ne bosse pas sur le moteur.



Par exemple, j'ai scotché les puits de bougies, on le voit dans cette photo.




Je n'ai pas pris de photo de l'installation des accessoires (pompe à eau, alternateur, diverses pompes etc...) mais par contre, j'ai fait repeindre le couvre culasse, il avait une salle tronche (enfin, carter d'AAC = couvre-culasse sur ces moteurs). Voici donc le résultat final de cette restauration :



Ensuite, il n'y "plus qu'à" le mettre dans le véhicule, tout rebrancher et ensuite :

Remplir le circuit de refroidissement
Amorcer le moteur d'huile (donc retirer bobines ET bougies car on ne vuet pas le moteur compresse ou peine (!), retirer fusible de la pompe à essence, et fiches des injecteurs si atteignables et facile d'accès), puis brancher un manomètre d'huile à a place du capteur de pression d'huile). Si vous n'avez pas de manomètre, fiez vous au témoin d'huile moteur, qui restera allumé tant que l'huile n'arrive pas en haut du moteur et que la pression n'est pas établie.

On préférera faire des coups de démarreur de maximum 15 secondes, et attendre ensuite 2 minutes, le temps que ce dernier refroidisse. Vous devriez avoir de la pression d'huile sur le mano (ou le témoin qui s'éteint) au bout de 15 à 20 secondes. A chaque fois, lors des deux minutes de repos, on vérifiera le niveau d'huile et on complètera si nécessaire. Inutile de dire qu'on doit remplir le carter à sa capacité maximal (voir la jauge d'huile) avant de faire le premier coup de clé pour amorcer! Vous pouvez aussi ajouter 2 dl de plus, car le filtre doit se remplir, si vous avez un filtre vertical, on le remplira au préalable! Le mien étant de biais sur ce moteur, je l'ai quand même fait, ma foi quelques gouttes on coulé lorsque je l'ai posé mais au moins, le papier était imbibé dans le filtre.

Si vous n'avez rien au bout de 40 secondes, soit environ 3 essais, et que votre niveau ne diminue pas, alors votre pompe à huile ne parvient pas à créer la pression et envoyer l'huile dans vos circuits. Dans ce cas, vérifiez si vous avez des fuites ou autres. Ce n'est pas normal.

Une fois la pression établie, on réinstaller bougies et bobines, et on démarre le moteur. Par sécurité on préférera avoir un extincteur à proximité!

Puis, quand le moteur tourne, il risque de claquer un petit peu, on le laissera au ralentin SANS METTRE DE GAZ, jusqu'à que tout aille bien. Laissez le tourner au moins 5 minutes à la louche et vrifier présence de fuite de toute types de liquide.

En cas de fuite d'essence, eteignez votre moteur immédiatemment!

De la fumée peu s'échapper si vous avez été généreux sur les doses de graisses HT sur les échappement ou vis d'échappement, pas d'inquiètude, ça pue ^^.

Puis on vérifiera témoins, niveau de LDR etc... pendant les 5 premières minutes. En général, avant le premier démarrage, on effacera les erreur dans l'ECU de tous les modules, pour savoir un peu ce qui revient après le premier démarrage! Ca ne sert à rien de garder de vieilles erreurs archivées. Préférez aussi un démarrage avec une batterie solidement chargée et qui ne crie pas famine!

Bien entendu, si pendant ces 5 minutes tout va bien, pas de râtés, pas de témoins, pas de fuite, alors laissez tourner le moteur jusqu'à déclenchements des ventilateurs. Vérifiez toujours la température moteur pendant que ça tourne.

A noter que pour ce rebuild, j'avais tout remplacé, joints, thermostats, capteurs, electrovalves etc....

J'espère que ce petit condensé vous a plu, il n'y a pas tout, mais je pense que c'est toujours sympa à voir.

Le bilan financier, qu'est-ce que ça donne?

Bah il n'est pas très favorable. Grosso modo, pour une voiture qui vaut environ 1500-2000 CHF (à peu près la même chose en €), il a fallu :

1500 CHF pour la réféction de la culasse
2300 CHF pour le Short Block
Pour les diverses pièces (pompe à eau etc...) on arrive à 1500 CHF, cela comprends les joints aussi.

Finalement, un total d'environ 6000 CHF, pour pouvoir la faire rouler, sans compter le contrôle technique et les divers autres frais (jantes refaites à neufs, système de freinage complet).

Si on compte tout (en comptant les choses qui n'était pas parfaitement essentielles, par exemple pour le système de freinage, seules deux pinces étaient grippées. J'ai tout refait vu l'était du véhicule. Il y a aussi eu le passage en carrosserie... Bref, on arrive à la constante de 10'000 CHF pour bien faire les choses.

Si c'était à refaire, pour ce véhicule, non, je ne le refererais pas, mais j'avais envie de mener à bien ce projet, et je m'en suis donné les moyens. Voici donc, le résultat final après presque 6 mois de travail :





Finalement, j'ai gardé ce véhicule 1 an. Quelques soucis avec après la restauration.

Un problème de pompe ABS, réparé en changeant les fusibles.
Une clim fuyante et réparée (condenseur à remplacer, encore 1500 CHF).

J'ai parcouru 12'000km avant de la vendre à un collectionneur qui devait en avoir un vingtaine... Elle est partie pour 4500. J'avais envie de quelque chose d'un peu plus unique, c'st pour cela que j'ai porté mon choix sur une Polo GTI Cup Edition, bien plus moderne et plus puissante.

:) Voilà pour toute l'histoire et l'aventure.

Dernières photos en vrac :



Lors d'un problème avec l'ABS ou l'ESP pour ces véhicules, il faut souvent changer les fusibles, et la plaque à fusibles. En effet il y a de la corrosion qui se forme dans la plaque à fusbile. A 60 CHF la plaque, ce n'est pas un gros risque.



Les fusbiles un peu fatigués



Plaque à fusibles neuve




Les 3 témoins allumés signalent un problème avec le groupe ABS. Avant de le remplacer, référez vous au 3-4 photos précédentes où j'explique ce qu'il faut remplacer avant de remplacer le groupe ABS

 

Pièces jointes

    Les pièces jointes ne sont pas visibles tant que tu n'auras pas publié un message de présentation.
Dernière édition:

PoloGTIJaune

Nouveau
Inscrit
1/7/20
messages
5
Marque
VW
Modèle
Polo
Date
1/1/19
Cylindrée
1.6
Km
99994
Type
Essence
Code moteur
AVY
VCDS
Non
Magnifique "tuto" je suis aussi en train de restaurer une 6N2 GTI avec moteur AVY, problème de boite ... je vais récupérer une épave de 1.4 16V demain et prier pour que la boite soit compatible sinon ca risque d'être compliqué ... J'ai galéré aussi sur le dernier boulon qui tiens la boite au moteur, près du démarreur , tu penses avoir tout enlever, mais non il reste ce salopard ;)
 

Publicité

Diabolo

Amateur
Membre VIP
Inscrit
9/12/19
messages
363
Marque
VW
Modèle
Passat
Date
10/12/03
Cylindrée
1.9
Km
367000
Type
Diesel
Code moteur
AWX
VIN
WVWZZZ3BZ3E366062
VCDS
Non
Bref, le type qui te l'a vendue est un salopard!
De plus, cette génération de polo/Ibiza est une calamité en terme de fiabilité, j'en sais quelque chose.
Même la boite à fusibles est une me..e!...

Mais tu n'as pas baissé les bras. Au moins, elle n'a pas fini à la casse, tu as pu en profiter un peu...

Publicité

Les membres ne voient pas cette publicité.
 

Polo16v190

Modérateur
Membre du Staff
Inscrit
1/12/19
messages
1 136
Localisation
Suisse, Lausanne
Marque
VW
Modèle
Golf_R_400
Date
11/9/17
Cylindrée
2.0
Km
49900
Type
Essence
Code moteur
DJHA
VCDS
VCDS
Bref, le type qui te l'a vendue est un salopard!
De plus, cette génération de polo/Ibiza est une calamité en terme de fiabilité, j'en sais quelque chose.
Même la boite à fusibles est une me..e!...

Mais tu n'as pas baissé les bras. Au moins, elle n'a pas fini à la casse, tu as pu en profiter un peu...

En effet, le nouveau proprio a fait un nombre de kilomètre assez fou, il est actuellement, selon les dernières nouvelles, à 380'000 km, il a donc fait 200'000 depuis la restauration, il n'a pas eu de soucis, sauf le ventilo moteur.

Oui c'est vraiment une calamité.

Le moteur ça va, mais le gars qui me l'a vendu, il ne faut pas que je le recroise.

Ma foi, j'ai appris et je suis maintenant plus prudent !

Magnifique "tuto" je suis aussi en train de restaurer une 6N2 GTI avec moteur AVY, problème de boite ... je vais récupérer une épave de 1.4 16V demain et prier pour que la boite soit compatible sinon ca risque d'être compliqué ... J'ai galéré aussi sur le dernier boulon qui tiens la boite au moteur, près du démarreur , tu penses avoir tout enlever, mais non il reste ce salopard ;)

Exactement :D

Le 1.4 16V, tu peux swapper la boite, mais attention aux réglages de base de la boite de vitesses.

Tu n'as pas besoin de l'outil dédié, tu peux le faire à la main, mais il faut une deuxième personne dans l'habitacle et à chaque fois que tu règles la tringlerie, il te faudra lui demander d'essayer de passer tous les rapports.

Si un bloque, modifie très légèrement le réglage.

Oui celle prêt du démarreur^^.

Après on est fier de ce que l'on a accompli, c'est déjà ça ^^.
 

Membres parcourant actuellement cette discussion

Publicité

Publicité

Les membres ne voient pas cette publicité.
Haut Bas