Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.

Wspeed

Membres
Inscrit
26/9/21
messages
47
Localisation
Montpellier
Marque
VW
Modèle
POLO
Date
26/12/03
Cylindrée
15
Km
246160
Type
Essence
Code moteur
AWY
Code boite
GER
VIN
WVWZZZ9NZ3Y049206
VCDS
VCDS

Publicité

Les membres ne voient pas cette publicité.
Bonjour,

J'ai une panne sur ma Polo 2002 et depuis deux mois personne n'a trouvé.

C'est donc une Polo 4 1.2l 54cv mise en circulation en 2002, qui fonctionne à l'essence, moteur AWY.

J'utilise du SP98 (Intermarché).

Il n'y a pas de débitmètre, pas de vanne EGR, pas de turbo sur cette voiture.

Les symptômes sont :
  • Une perte de puissance à 130 km/h (l'essence n'arrive plus, la voiture ralentit jusqu'à 80 km/h puis finit par accepter de repartir).
  • Des à-coups quand je lâche l'accélérateur, mais aussi quand j'appuie dessus (mais on le sent moins), et l'apparition d'un voyant moteur.
Notes : le ralenti est stable, les vitesses ne claquent pas, la voiture ne cale pas, allumer/éteindre la voiture fonctionne. (même si, je ne sais pas pourquoi, un garage a eu un code antidémarrage avec sa valise quand il a essayé d'utiliser une clé reproduite), le frein et l'embrayage semblent fonctionner normalement.

La valise diagnostic (j'ai pas VCDS :/) donne P0171, P0130 et P0134, soit système trop pauvre + panne intermittente du circuit de la sonde lambda + absence d'activité de la sonde lambda.

J'ai déjà fait vérifié le filtre à air et fait changer la pompe à essence, le filtre à essence, le régulateur de pression et l'électrovanne de purge du canister, mais le problème persiste...

Le pot catalytique est en cours de vérification par un garage.

Pour le code boîte, je précise que je ne l'ai pas trouvé, donc j'ai mis « JSP » pour dire que je ne savais pas, et comme je n'ai pas compris ce qui était demandé pour la cylindrée j'ai mis 11, mais la véritable cylindrée marquée sur la carte grise est 1198 cm3.

Auriez-vous une idée de ce que cela pourrait-être, sachant que chaque à-coup me donne l'impression que quelque chose se déplace sous la voiture au niveau du siège conducteur ?

Merci beaucoup !
 
Dernière modification par un modérateur:

Wspeed

Membres
Inscrit
26/9/21
messages
47
Localisation
Montpellier
Marque
VW
Modèle
POLO
Date
26/12/03
Cylindrée
15
Km
246160
Type
Essence
Code moteur
AWY
Code boite
GER
VIN
WVWZZZ9NZ3Y049206
VCDS
VCDS
Merci pour l'info lionelcorbie ! C'est bon à savoir :)

Publicité

Les membres ne voient pas cette publicité.
 

Publicité

Membres parcourant actuellement cette discussion

Publicité

Publicité

Les membres ne voient pas cette publicité.
Haut Bas