Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.

dardaner

Nouveau
Inscrit
7/7/20
messages
17
Marque
VW
Modèle
Golf
Date
9/9/15
Cylindrée
1.4
Km
110000
Type
Hybride
Code moteur
CUKB
VCDS
VCDS
Bonjour,

Je suis tomber en panne avec mon Tiguan 2010 moteur CBAB 2.0 tdi
j'ouvre le capot on entend un bruit bisare sur la pompe HP d'injection,
Manque de puissance et quelque fois ne veux plus démarrer jusqu'a ne plus démarrer du tout,


J'ouvre le clapet de la pompe HP pour voir l'intérieur et je constate de la limaille sur la pompe a injection.


Vous devez être enregistré pour pouvoir accèder à cette image
P_20200617_193759
limaille CBAB pompe injection


Lecture code défaut me donne :


3 Codes défaut trouvés:
000135 - Pression d'injection/de système carburant
P0087
- 000 - trop bas(se) - Témoin allumé
Capture:
Etat du défaut: 11100000
Priorité du défaut: 2
Fréquence du défaut: 2
Compteur de RAZ: 255
Kilométrage: 220299 km
Heure: 0
Date: 2014.11.07
Temps: 21:24:52

Capture:
Tr/min: 2691 /min
Quantité inject.: 51.3 mg/tps
(sans unité): 5.0
Pression: 1360.0 bar
Pression: 1080.0 bar
Température: 28.8°C
Niveau réserv.: 13.2 l

000135 - Pression d'injection/de système carburant
P0087
- 000 - trop bas(se) - Témoin allumé
Capture:
Etat du défaut: 11100000
Priorité du défaut: 2
Fréquence du défaut: 1
Compteur de RAZ: 255
Kilométrage: 220299 km
Heure: 0
Date: 2014.11.07
Temps: 21:24:56

Capture:
Tr/min: 2162 /min
Quantité inject.: 20.6 mg/tps
(sans unité): 5.0
Pression: 1152.0 bar
Pression: 736.0 bar
Température: 28.8°C
Niveau réserv.: 13.2 l

004197 - Régulation de pression de cabrurant Différence de régulation
P1065
- 000 - - Intermittent
Capture:
Etat du défaut: 00100000
Priorité du défaut: 2
Fréquence du défaut: 6
Compteur de RAZ: 255
Kilométrage: 220299 km
Heure: 0
Date: 2014.11.07
Temps: 21:24:57

Capture:
Tr/min: 1955 /min
Vitesse: 87.0 km/h
Lambda: 52.9 %
Pression: 936.0 bar
Pression: 1112.0 bar
Pression: 1536.0 bar
Température: 28.8°C



__________________________________

Je constate de la limaille sur la pompe d'injection. Et le bruit de la pompe a injection avant qu'elle ne démarre plus.

J'ai comme défauts un manque de pression sur la pompe d'injection.

Donc la pas de doute il faut changer la pompe HP et nettoyer tous les tuyau carburant et pour changer la pompe HP il faut passer par la distribution

Après avoir changer pompe HP, filtre a gasoil, nettoyage de tous les tuyau retour et HP, amorçage pompe réservoir et pompe secondaire via VCDS

Le moteur ne veux toujours pas démarrer



Lecture des codes défauts a nouveau et j'ai un code défaut qui apparait P0321 sur le G28
Qu'en pensez vous, qu'est ce qui m'enpeche de démarrer la voiture ?

Merci de votre aide

_______

1 Code défaut trouvé:

000801 - Transmetteur de régime moteur (G28) Signal implausible
P0321
- 000 - - Témoin allumé
Capture:
Etat du défaut: 11100000
Priorité du défaut: 2
Fréquence du défaut: 1
Compteur de RAZ: 255
Kilométrage: 220319 km
Heure: 0
Date: 2052.14.09
Temps: 01:00:31

Capture:
Tr/min: 92 /min
Vitesse: 0.0 km/h
Charge: 0.0 %
Tension: 11.63 V
Stabilisation ral.: 0.0°KW
Tr/min: 103 /min
(sans unité): 1.0
 
je viens de trouver ceci sur le site de ross tech

"Lorsqu'un moteur ne démarre pas en raison de problèmes mécaniques (étincelle / carburant / compression / calage), il n'est pas rare de définir de faux codes d'erreur G28 en raison d'un démarrage prolongé avec une condition de non-démarrage."

Ce code P0321 du g28 vient surement car j'ai insister plusieurs fois sur le démarreur et de ce fait c'est un faux codes d'erreur, un faux positif.

Donc ouf, le calage de la distribution n'est pas en cause normalement car j'ai bien contrôler le calage vilebrequin et arbre a came mes piges de calage sont bien rentrer a la fin des tour moteur

Ça serait plus vers les injecteurs qu'il faudrait me pencher ?
Injecteur bouché par la limaille ??
Sur VCDS le débit des injecteur au moment du démarrage reste toujours sur 0 ça ne varie pas sur aucune injecteur, signe que les injecteur sont bouché ??
 

Publicité

Salut, ta pompe est partie...
J'ai peur que ton rail soit pollué de copeaux...
Ton défaut g28, est pour moi normal, ton moteur est à l'arrêt.

Il faut démonter la valve de surpression, et la sonde de pression, du rail et voir si tu as des corps etrangé.
Ensuite, tu peux te fabriquer un bouchon, avec vieux un tube d'injecteur, afin de condamner injecteur après injecteur, pour voir si un n'est pas grippe ouvert, ce qui empêcherait la monte en pression, et le demarrage
 
De plus, ta valve de surpression, peut être grippe ouverte, par les copeaux, je pense que tu peux d'office changer la valve et le capteur, si il se change sur ce modèle. Peux t'être voir si tu trouve ça en casse pour essais
 
Merci pour tes conseil Nano38
Peux tu m'expliquer la technique de " fabriquer un bouchon, avec un vieux tube d'injecteur " un peut plus stp

ça consiste a relier un injecteur le laisser a l’extérieur, le relier avec un vieux tube d'injecteur et mettre un coup au démarreur et voir si l'injecteur éjecte bien en forme de vapeur,
- si pulvérisation en forme de vapeur, l'injecteur est bon,
- si PAS de pulvérisation en forme de vapeur, l'injecteur est bouché ??

merci
 
comme sur cette video
xc_hide_links_from_guests_guests_error_hide_media
 
Salut tu as tout compris, normalement le nettoyage d'un limaillage reste compliqué en soit, car il faut faire plusieurs fois le nettoyage interne, et c'est pas une mince affaire. Contrôle et nettoyage impératif de toute la chaine d'approvisionnement en gasoil, sinon c'est des soucis à répétition qui vont revenir. Ta pompe HP a du fonctionner à sec ou avec de l'eau pour limailler de cette fa_çon, c'est ce qui arrive également avec du carburant de grande surface.
 
la voiture à était conduit par mon frère lorsqu’elle est tomber en panne
il m'as expliqué que quand elle a commencer a tomber en panne c'est sur une nationale il était a 80 kmh environs
il a voulu tester un peut le mode sport avec le bouton et il a accélérer
c'est a ce moment la que la voiture a commencer a retrograder et a ralentir et a mis le voyant de préchauffage allumé
je précise aussi qu'elle avait était reprogrammer pour gagner quelque ch en plus
alors la raison de la panne pourrait venir de plusieurs facteur je pense
la reprogrammation ? le fait d'avoir mis le mode sport et accelerer ? le gasoil ? la maladie de la limaille de volkswagen ....
je précise aussi que la voiture a 220 000 km et la distribution à était faite a 180 000 km
 
Dernière édition:
Quand je dis bricoler un bouchon, en fait, il faut boucher la sortie du rail vers l'injecteur, au boulot je fais ça avec un tube, que je bouche a la brasure, si un injecteur grippé ouvert, le moteur devrait démarré sur trois patte, une fois le bon injecteur condamné, tu peu aussi débranché le retour sous la valve de décharge, et voir si ton debit part par la,
 
En général, limaille dans le rail, ça coûte très cher...
 
Au garage tu verras, a mon avis ils mettent une injection complète d'office...4 injecteur, une pompe HP, et un rail complet avec valve et capteur, avec ma méthode, tu pourras peut être limité les coup, mais assure toi que tout est bien propre, sinon, ça va recommencer...
 
Bonjour,

le DTC du G28 vient du faite que le moteur ne démarre pas, c'est la conséquence et non la cause.

Au vu de la limaille, il faut laver le rail commun (y compris dépose du régulateur et nettoyage minutieux) et envoyer les injecteurs à contrôler/nettoyer. Et malheureusement recommencer tous le processus de nettoyage...y compris remplacement du filtre GO encore.
Le démarrage ne se fait pas et ça vient de là !

J'ai pour habitude sur ce genre de cas de mettre un pré filtre temporaire à maille serrées sur l'arrivée de GO du filtre principal.

J'ai déjà eu ce problème de pompe (notamment sur les Alhambra) mais plus souvent la PI fait un bruit de l'enfer et après démontage le ressort est juste cassé.

Nano38 voit juste, en général moi (en concession) je part sur un pack complet PI/Rail et 4 injecteurs neufs.

Bon courage !
 
Dernière édition:
Je rejoint l'avis de tous concernant le remplacement mais c'est vrai qu'à la fin, la facture est très élevée. Pour ma part, normalement on part sur les recommandations de @Neketom sans soucis, mais quand le véhicule est ancien, on peut tenter la chose suivante, cahngement PI, test des injecteurs, ensuite un nettoyage avec un liquide sous pression à haute viscosité -Huile de pont par exemple-, ensuite un rincage en bonne et due forme plusieurs lavage et rincage successif, la pose d'un pré filtre me semble une bonne précaution pour éviter un nouveau désagrément. Fais également le vide de ton réservoir et un nettoyage de ce dernier est à prévoir, il y a fort à parier que tu aies de l'eau au fond de ce dernier, il faut faire attention au plein de les stations services, ces derniers ne vidange quasiment jamais leur cuve, ce qui fait que de l'eau due à la condensation naturelle des cuves s'accumule au fond, et quand celà passe de temps en temps dans le circuit, ben celà lubrifie moins bien que le gasoil.
 
@lionelcorbie80 elle vient d'où exactement cette limaille ?

C'est la pompe qui se désagrège (un piston à l'intérieur) ?
la pose d'un pré filtre me semble une bonne précaution pour éviter un nouveau désagrément.

+10000 !!! C'est juste hallucinant qu'en vendant des véhicules aussi cher, ce genre de filtre ne soit pas légion...
 
En fait les piston sont en laiton et ont donc besoin d'être lubrifié en permanence par du gasoil ce qui fait que quand de l'eau s'infiltre dans le gasoil, les pistons de pompe se limaillent, une vrai merdouille à nettoyer !!!!
 
Très inquiétant tout ça !:unsure: La prudence voudrait donc qu'on vidange son réservoir régulièrement, chose que je n'ai jamais fait sur mon T4 de 2001, je ne prends plus de gasoil en grande surface mais avant j'en ai pris pendant des années. Pouvez vous m'indiquer une méthode pour vider mon réservoir ?
 

Publicité

Les membres ne voient pas cette publicité.
Bonjour à tous ..
Oui , très inquiétant , surtout que nos moteurs modernes ne supportent pas le moindre écart de " conduite " ( entretient ) . Mais .. Pouvez vous nous dire à quoi ressemble le pré filtre de " prévention " , car je suppute qu'il doit être raccorder APRÈS le filtre principale de gazole ? ( réservoir - filtre principal - pré filtre ! )
A+
 
Bonjour,

J'ai enfin réussi a démarrer le moteur !
En plus d'avoir changer la pompe injection (trouver d'occasion a 100€ sur leboncoin) j'ai changer cette fois ci 4 injecteur acheter d'occasion et la rampe injection pour 350€ l'ensemble, pareil leboncoin.
En plus de ça nettoyage complet du circuit carburant.

- nettoyage du réservoir, nettoyage de la pompe immergé du réservoir, il y avait plein de la limaille dans le réservoir.

- nettoyage et rinçage des tuyau qui vont du réservoir jusqu’à avant filtre a gasoil tuyau coupé, en activant via VCDS la pompe du réservoir et aussi la pompe secondaire, l'arrive était récupérer dans une bassine pour nettoyer et rincer les tuyau.

- et comme recommander par Neketom j'ai installer un préfiltre à carburant juste avant le filtre a gasoil, transparent on vois bien a l'intérieur du filtre, acheter chez Norauto pour 3, 4 euros et meme après nettoayge du circuit et réservoir j’aperçois des petites micro limaille sur le préfiltre d’où l'utilité.

- nettoyage des tuyau de retour et tuyau HP avec soufflette et gasoil neuf. Les tuyau de retour injecteur était remplie de limaille aussi, ce qui prouve que les injecteur avait était bien remplie par la limaille.

- Changer filtre a gasoil a nouveau.

Voila en gros pour quelque euros et un bon huile de coude la voiture roule a nouveau.
Je prévoit de réparer les anciens injecteurs et rampe chez un bon diéséliste et de revendre ça a qulqu'un qui aurait besoin.

Quelques conseils pour éviter que cette panne arrive a nouveau a quelqu'un :

- éviter de trop rouler en réserve au voyant rouge du réservoir, le fond du réservoir peut être impropre par les impuretés et l'eau qui peut s'accumuler, quand cette panne est arrivé sur ma voiture le véhicule était en réserve.
- évitez de faire le plein dans des station pas très propre, pas étanche, ancienne, qui ne vidange pas leurs cuves… l'eau et les poussières pourrait s'y infiltrer avec le temps comme l'as bien expliqué lionelcorbie80
- évitez les reprogrammation exagéré pour gagner des ch en plus le moteur ne peut pas toujours suivre,
- éventuellement installez un préfiltre transparent pour bien voir ce qui se passe dans votre réservoir.
- nettoyage du réservoir et rinçage avec VCDS si vous avez des doutes sur votre pompe HP ou que votre filtre a particule se bouche souvent due au mauvais carburant aussi, présence d'eau dans le réservoir ect…

Et enfin sachez que Volkswagen répare ce genre de panne a coup de 5000 a 10 000€ je le sait car j'ai travailler chez Volkswagen en tant que vendeur de pièces détachées et quand il s'agissait de la panne de la limaille il fallait tout changer le circuit du réservoir jusqu'aux injecteurs.

Le but d'un forum c'est l'entraide et la débrouille.
Alors si cette discution pourrait servir à quelqu'un d'autre j'en serait ravie.

Merci encore pour vos conseils.

Vous devez être enregistré pour pouvoir accèder à cette image






 
Dernière édition:
Hello

Je te rassure DARNADER ... cette discussion va servir à BEAUCOUP d'autres , et pour ces raisons :
1 ) d'après ce que je vois , ton auto tourne autour des 110 000 km donc tu as fait ( si tu es la 1 ere main ) pas moins de... 120 ...pleins ( en arrondissant 1 plein pour 1000 km ) et quand ont voient l'INFIME tas de limaille ( et je ne parle pas de l'eau ) qui repose au fond de cuve ( chose que personne ( à part les pros ) ne pense .. 3 € contre 5000 € ( et tous les dommages collatéraux qui s'ensuivent ) .. Ca fait réfléchir :unsure: .

2 ) Ton nouveau " capteur " ..Non , pas électronique , mais visuel qu'est ton préfiltre te sera d'un grand secours ( et aussi pour beaucoup d'autres copains du fofo qui aurons le courage de mettre cette petite pièce à 4 € ... et surtout au bon endroit dans le circuit de gazole comme tu nous le montre sur ton joli moteur ...(y)).

PS: Dis moi , en toute confiance , j'ai une impression que ton préfiltre est monté dans le mauvais sens ! ( flèche probable sur le préfiltre ) par rapport à la tubulure de gasole quand je vois la fléche rouge sur le tube en alu en bas à gauche .. je me trompe peut être ! ).

Et pour finir , tu auras eu beaucoup de chance .. avec le boncoicoin ( pas eu de mauvaises surprises ) c'est déjà un soulagement financier . Et l'excellent boulot ( et surtout long et minutieux ) que tu à accompli .. BRAVO (y).

Aller bonne route et A+
PLOMB.

Vous devez être enregistré pour pouvoir accèder à cette image
 
Du coup en lisant se sujet et en cherchant des informations sur les dégâts de l'eau dans le gasoil, je suis tombé sur cette vidéo :

xc_hide_links_from_guests_guests_error_hide_media

Publicité

Les membres ne voient pas cette publicité.
 

Membres en train de lire

Publicité

Publicité

Les membres ne voient pas cette publicité.
Retour
Haut Bas