Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.

Pti-barney

Membres
Inscrit
31/1/24
messages
6
Localisation
laval
Marque
VW
Modèle
Golf6
Date
5/5/09
Cylindrée
2.0
Km
265000
Type
Diesel
Code moteur
CBDC
Code boite
LLL
VIN
WVWZZZ1KZ9P481341
VCDS
Non
Salut !
Sur ma golf 6, TDI 110, 265000 km j’ai un problème de chauffage. Nous nous en sommes rendu surtout compte il y a quelques semaines avec les T* négatives.

L’air chaud sort seulement à gauche. Au milieu, grille de gauche un peu et puis tout ce qui est à droite pas de chauffage !
La soufflerie fonctionne, la clim fonctionne.
J’ai fais plusieurs fois un « reset » de la climatronic avec un appui long sur bouton clim + bouton ventilation frontale, sans succès.
Je suis en bi-zone.

Je suis passé en CC. Aucun défaut n’apparaît et il en a profité pour faire un ré-apprentissage de la climatronic/systeme de volets de ventilation mais tjrs sans succès.

Au toucher, les durites (celle du haut et celle du bas) qui rentre dans l’habitacle vers le radiateur de chauffage sont chaude.

Après avoir pas mal parcouru le forum, le radiateur de chauffage est souvent incriminé ^^

Ma question : si je m’amuse (faible mot^^) a détacher les durites côté moteur (comme déjà vu sur un post ici) et que je nettoie au jet d’eau ce radiateur de chauffage, je fais comment une fois les durites remontée pour remplir l’ensemble du circuit avec un nouveau LDR sans VDCS ?
En remplissant via le vase d’expansion, puis laisser reposer une nuit pour re compléter après + allumer le moteur et laisser tourner 20/30 min le temps que l’air s’échappe ou pas le choix d’utiliser VDCS ?

Désolé pour ses questions de néophytes ! 😁

Bon week-end à vous
 
salut,
Si pas de défaut avec vcds faire un contrôle visuel du fonctionnement du volet côté droit et si ok.

Effectivement voir du côté du radiateur intérieur.
 

Publicité

Ok ! Je regarderais cela la semaine pro (je boss 😐) Je vous tiendrais au courant.
Le volet droit se trouve bien entre la boîte à gant et la partie centrale ? Du coup obliger de démonter boîte à gant voir un peu plus pour apercevoir le volet… ? 😬

Bonne journée 😉
 
Bonjour à tous, j'ai continué à chercher suite à ce problème de chauffage. Les volets ont l'air de tous fonctionner visuellement.
J'ai commencer à m'attaquer aux 2 durites qui vont vers le radiateur de chauffage (juste avant le tablier) en suivant les échanges trouver sur le forum (merci d'ailleurs à vous). Seulement je rencontre le même problème que @Pabest2b pour enlever les durites. Je vais surement acheter la même pince et retenter la semaine pro.

Affaire à suivre !
 
Dernière édition:
Bonjour à tous ,
Je rencontre actuellement le même soucis sur ma Passat cffb. Plus de chauffage a droite , clim bi-zone.

Hypothèse numéro 1: le servomoteur droit(V159)

Profitant hier des températures clémentes, je me suis amusé a demonter le servomoteur côté droit (ref 3c0907511R).
Celui-ci a l air de fonctionner parfaitement a la demande en jouant sur la température via la climatronic mais pour m assurer que ce soit pas le potentiomètre qui est défaillant, j ai alors actionné manuellement le levier qui fait varier l air chaud et froid .
Résultat aucune différence de température donc je peux en conclure que ce servomoteur est en état de fonctionnement.

Hypothèse numéro 2: le radiateur de chauffage.

Rebelote du côté gauche , je commence a tout démonter pour m assurer que le V158 et le v107 fonctionnent parfaitement.( Référence au passage 3c1907511F) résultats RAS .

Du côté radiateur de chauffage (dans l habitacle) la durite en inox du bas et du haut son bien chaude, j en conclus qu'il ne peut être bouché.
J ai pu lire sur d autre forum qu'il pouvait être partiellement bouché, chose que j ai du mal à y croire ...
Je sèche je ne sais plus regarder pour moi aussi résoudre se problème de chauffage.
Bon dimanche à tous
 
Bonjour à tous ,
Je rencontre actuellement le même soucis sur ma Passat cffb. Plus de chauffage a droite , clim bi-zone.

Hypothèse numéro 1: le servomoteur droit(V159)

Profitant hier des températures clémentes, je me suis amusé a demonter le servomoteur côté droit (ref 3c0907511R).
Celui-ci a l air de fonctionner parfaitement a la demande en jouant sur la température via la climatronic mais pour m assurer que ce soit pas le potentiomètre qui est défaillant, j ai alors actionné manuellement le levier qui fait varier l air chaud et froid .
Résultat aucune différence de température donc je peux en conclure que ce servomoteur est en état de fonctionnement.

Hypothèse numéro 2: le radiateur de chauffage.

Rebelote du côté gauche , je commence a tout démonter pour m assurer que le V158 et le v107 fonctionnent parfaitement.( Référence au passage 3c1907511F) résultats RAS .

Du côté radiateur de chauffage (dans l habitacle) la durite en inox du bas et du haut son bien chaude, j en conclus qu'il ne peut être bouché.
J ai pu lire sur d autre forum qu'il pouvait être partiellement bouché, chose que j ai du mal à y croire ...
Je sèche je ne sais plus regarder pour moi aussi résoudre se problème de chauffage.
Bon dimanche à tous
Bonsoir,

Pour l’instant je ne suis pas plus avancé non plus. J’ai commandé une pince / câble pour enlever les colliers des 2 durites qui traverse la tablier vers le radiateur de chauffage.
Ensuite je pourrais tenter un nettoyage « maison » et voir si cela améliore les choses.

Maintenant reste le temps à trouver pour faire cela.
Je vous tiendrais au courant.
Bonne soirée
 
Bonsoir !

Je peux considérer mon problème résolu :

Après avoir enlevé (avec une pince rallongée d'un câble, spéciale colliers) les 2 durites du radiateur de chauffage au niveau du tablier (coté moteur), j'ai pu brancher un tuyau d'eau, pour purge puis rinçage. De nombreux petits dépôts sont sortis, type boue/rouille.
Après j'ai mis un mélange acide chlorhydrique + eau et laissé agir 30 min environ.
Puis rinçage complet avant de rebrancher le tout puis de faire l'appoint en LDR .
Merci à ceux qui ont partagé la technique et le procéder (y)

Résultat, le chauffage à refait son apparition à droite ! :D

Bon, pas à 100%, je sens une différence avec le coté gauche. Mais cela à quand même fonctionné.

Dans l'idée d'avoir quelque chose qui fonctionne à 100%, je voulais savoir si quelqu'un avait la référence du radiateur de chauffage qu'équipe ma voiture ? via le code VIN en PJ. J'ai essayé de télécharger ETKA, en vain! Je me perds avec tous les liens, et posts différents sur le sujet...

Passez une bonne soirée ! merci ;)
 

Pièces jointes

  • WVWZZZ1KZ9P481341.txt
    615 bytes · Affichages: 1
Bonsoir !

Je peux considérer mon problème résolu :

Après avoir enlevé (avec une pince rallongée d'un câble, spéciale colliers) les 2 durites du radiateur de chauffage au niveau du tablier (coté moteur), j'ai pu brancher un tuyau d'eau, pour purge puis rinçage. De nombreux petits dépôts sont sortis, type boue/rouille.
Après j'ai mis un mélange acide chlorhydrique + eau et laissé agir 30 min environ.
Puis rinçage complet avant de rebrancher le tout puis de faire l'appoint en LDR .
Merci à ceux qui ont partagé la technique et le procéder (y)

Résultat, le chauffage à refait son apparition à droite ! :D

Bon, pas à 100%, je sens une différence avec le coté gauche. Mais cela à quand même fonctionné.

Dans l'idée d'avoir quelque chose qui fonctionne à 100%, je voulais savoir si quelqu'un avait la référence du radiateur de chauffage qu'équipe ma voiture ? via le code VIN en PJ. J'ai essayé de télécharger ETKA, en vain! Je me perds avec tous les liens, et posts différents sur le sujet...

Passez une bonne soirée ! merci ;)
J'ai le même problème sur mon T5 de 2010, après démontage boîte a gants,je vois la pièce qui doit être le problème,mais je ne sais pas comment elle est commandée.si je la manœuvre manuellement le chauffage refonctionne mais le lendemain la pièce se remet sa position d'origine .je suis obligé de la coincée pour avoir du chauffage.
 

Pièces jointes

  • 1.JPG
    1.JPG
    138.4 KB · Affichages: 9
  • IMG_20240222_113321.jpg
    IMG_20240222_113321.jpg
    260.5 KB · Affichages: 7
J'ai le même problème sur mon T5 de 2010, après démontage boîte a gants,je vois la pièce qui doit être le problème,mais je ne sais pas comment elle est commandée.si je la manœuvre manuellement le chauffage refonctionne mais le lendemain la pièce se remet sa position d'origine .je suis obligé de la coincée pour avoir du chauffage.
Salut,
Probablement le petit moteur qui commande ce volet qui est HS. Pour avoir confirmation il faut faire un diag et une adaptation.
Si cela n'est pas possible tu as 2 chances sur 3 que cela fonctionne B-)
 
Salut,
Probablement le petit moteur qui commande ce volet qui est HS. Pour avoir confirmation il faut faire un diag et une adaptation.
Si cela n'est pas possible tu as 2 chances sur 3 que cela fonctionne B-)
En clair il faut brancher la valise et corriger le défaut ou changer la pièce (moteur)
 
En clair il faut brancher la valise et corriger le défaut ou changer la pièce (moteur)
lire le défaut obd > tenter une adaptation > remplacer si pas de résultat.

Dans ton cas comme tu n'as pas d'outil de diag remplace le moteur de commande du volet, et cela devrait être ok

tu as 8 chances sur 10

C'est la formule la moins chère.
 
lire le défaut obd > tenter une adaptation > remplacer si pas de résultat.

Dans ton cas comme tu n'as pas d'outil de diag remplace le moteur de commande du volet, et cela devrait être ok

tu as 8 chances sur 10

C'est la formule la moins chère.
Oui je pense,ça a l'air de se démonter par les clips que l'on voit accessible de la boîte a gants
 
Vu qu'il s'agit d'une clim électronique un diag avec vcds permettrait quand même de connaître le volet fautif

Vous devez être enregistré pour pouvoir accèder à cette image
 
Pour le moment j'ai que celle ci
 

Pièces jointes

  • IMG_20240208_113827.jpg
    IMG_20240208_113827.jpg
    165.5 KB · Affichages: 5
oups pas grand chose à voir...
Regarde sur etka chaque moteur à un code V261, V258 etc..

Le diag permettra de déterminer et de localiser le coupable
 

Publicité

Les membres ne voient pas cette publicité.
oups pas grand chose à voir...
Regarde sur etka chaque moteur à un code V261, V258 etc..

Le diag permettra de déterminer et de localiser le coupable
Etka?
 
A oui PETKA😉,on dirait que c'est le 29?
C'était un peu flou sur l'autre image

Publicité

Les membres ne voient pas cette publicité.
 

Membres en train de lire

Publicité

Publicité

Les membres ne voient pas cette publicité.
Retour
Haut Bas