Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.

Kevin3144

Membres
Inscrit
19/12/21
messages
4
Localisation
Toulouse
Marque
VW
Modèle
Golf
Date
11/6/14
Cylindrée
2
Km
148000
Type
Diesel
Code moteur
Cr
Code boite
Dsl
VCDS
VCDS

Publicité

Les membres ne voient pas cette publicité.
Salut,

Je viens de faire un scan avec le VCDS d’un pote, ça me dit « transmetteur 1 de gaz d’échappement (G235) défaut électrique».

Sachant qu'il y a 2 mois de ça, j’ai déjà changer cette sonde.

Pouvez-vous m’aider s’il vous plaît ?
 
Dernière modification par un modérateur:
Peux-tu faire un « Autoscan » avec « VCDS » :

Normalement, voici comment je pratique de mon côté lors d'un autoscan, dans l'ordre :

- Je recharge ma batterie (bien souvent la veille).
- Je laisse mon chargeur branché lors de l'autoscan.
- Le jour « J », je lance un autoscan , à la fin de l'autoscan je fais « Sauver ».
- Une fois que l'autoscan a été sauvé, j'efface tous les défauts, cela a pour effet d'effacer tous les défauts qui étaient présents et de relancer dans la foulée un autoscan.
- Une fois le deuxième autoscan terminé, je fais encore « sauver », enfin je peux quitter le menu autoscan .
- Dans le répertoire d'installation de mon câble je récupère la log de mon autoscan, que je poste au complet (1er scan et 2eme scan sont normalement à la suite).

PS : Poste le fichier texte, pas un copier-coller...

ATTENTION !!!

Sur les plateformes en CAN BUS ou UDS l’effacement de toutes les erreurs dans le mode « autoscan » ne fonctionne pas toujours.

Dans ce cas il faut tenter d'effacer les codes erreurs en se connectant individuellement à chaque calculateur comportant une ou des erreurs et utiliser la fonction d'effacement des erreurs dans ce même calculateur.
 

Publicité

Sachant qu'il y a 2 mois de ça, j’ai déjà changer cette sonde.

Salut,

Cela ne nous dit pas si le défaut a été effacé après le remplacement de la sonde.

Sinon, il suffit de le faire maintenant.

@+
 
Dernière modification par un modérateur:
Salut,

Efface les pannes et vois dans quelles conditions le défaut revient (en mettant juste le contact, en roulant...).

Quelle valeur de température lue, en lecture de paramètres ?

La sonde montée est une origine ou de quelle marque ?
 
Dernière modification par un modérateur:
Salut,

Cela ne nous dit pas si le défaut a été effacé après le remplacement de la sonde.

Si non, il suffit de le faire maintenant.

@+

Salut,

Oui, le défaut a été effacé lorsque j’ai changer la sonde.

Photo de la 1ère sonde :

Vous devez être enregistré pour pouvoir accèder à cette image


Et là, maintenant, la nouvelle sonde au VCDS me dit défaut électrique :

 
Dernière modification par un modérateur:
salut ,

Ok .

Câblage mangé par rongeur ?

On parle bien de la 1 ière sonde en partant du collecteur d'échappement ?
 
salut ,

Ok .

Câblage mangé par rongeur ?

On parle bien de la 1 ière sonde en partant du collecteur d'échappement ?
Franchement je sais pas , mais je ne pense pas , je penche plus pour un défaut de la sonde mais bon rien de sûr
 
Salut,

Efface les pannes et vois dans quelles conditions le défaut revient (en mettant juste le contact, en roulant...).

Quelle valeur de température lue, en lecture de paramètres ?

La sonde montée est une origine ou de quelle marque ?

Salut,

Et pour la température lue, en lecture de paramètre ?

Publicité

Les membres ne voient pas cette publicité.
 
Dernière modification par un modérateur:

Membres en train de lire

Publicité

Publicité

Les membres ne voient pas cette publicité.
Retour
Haut Bas