Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.

Fangio

Débutant
Inscrit
28/1/20
messages
59
Marque
Audi
Modèle
A6
Date
1/1/01
Cylindrée
2.5
Km
240000
Type
Diesel
Code moteur
AKE
VIN
WVWZZZ9NZ7Y178209
VCDS
VCDS
Bonjour à tous :)

Une bien drôle de panne sur la petite polo diesel de 2007 - 9N. 2 portes
Par moment les vitres ouvrent et ferment, et d'un coup plus rien sur les deux vitres.

Je débranche/rebranche les prises des inters et au bout de 10mn environ ça remarche pendant un bon moment...

Aucun code d'erreur au diag VAGCOM VCDS19.00

J'ai bien du courant qui arrive sur les fils des inters.
J'ai du courant qui va des inters de la porte gauche à la porte droite, mais, l'inter de la porte gauche n'ouvre pas la vitre de la porte droite.

Je pencherai pour des interrupteurs défectueux, mais pourquoi cette panne intermittente ?

Par avance merci
Fangio
 
Dernière édition:
Solution
J'ai du courant qui va des inters de la porte gauche à la porte droite, mais, l'inter de la porte gauche n'ouvre pas la vitre de la porte droite.

Je pencherai pour des interrupteurs défectueux, mais pourquoi cette panne intermittente ?

Salut,

Commence par le remplacement du bloc interrupteur de la porte G.

Si le câblage est ok dans le soufflet entre la porte et le montant , vérifier les fusibles sur la batterie ( attention parfois légère fissure )

Placer un fil de masse pour faire un test entre moteur VE et - batterie.

Normal que tu n'ai pas de défaut via VCDS pour ce genre de panne .

PS: je viens de remplacer un bloc interrupteur porte G sur un Touran car la VE droite ne fonctionnait pas au départ de la porte G...

Publicité

As-tu vérifié les câbles qui passent dans les soufflets de portes ?

Bonjour,

Pas encore car je me suis dit que si il était HS, j'aurais une erreur au diag, et je n'aurai pas une panne intermittente avec continuité de courant...

Mais dans le doute je vais défaire la prise et voir se que ça dit...
 
Peut-être un faux-contact sur le fusible des vitres électriques...

C'est vrais que c'est bizarre que tu n'ait rien au VCDS 🤔
 
Bonjour à tous :)

Une bien drôle de panne sur la petite polo diesel de 2003 - 9N. 2 portes
Par moment les vitres ouvrent et ferment, et d'un coup plus rien sur les deux vitres.

Je débranche/rebranche les prises des inters et au bout de 10mn environ ça remarche pendant un bon moment...

Aucun code d'erreur au diag VAGCOM VCDS19.00

J'ai bien du courant qui arrive sur les fils des inters.
J'ai du courant qui va des inters de la porte gauche à la porte droite, mais, l'inter de la porte gauche n'ouvre pas la vitre de la porte droite.

Je pencherai pour des interrupteurs défectueux, mais pourquoi cette panne intermittente ?

Par avance merci
Fangio


Également, je trouve bizarre ce comportement (en gras)...

Peut-être le module confort qui ne voit plus la pression sur les interrupteurs des vitres, mais pourquoi après avoir débranché et rebranché ceux-ci, il faille attendre 10 minutes ???!!!...
 
Peut-être un faux-contact sur le fusible des vitres électriques...

C'est vrais que c'est bizarre que tu n'ait rien au VCDS 🤔

Je les ai tous contrôlés, rien vu non plus, et oui je trouve bizarre de ne rien voir au diag...
 
Également, je trouve bizarre ce comportement (en gras)...

Peut-être le module confort qui ne voit plus la pression sur les interrupteurs des vitres, mais pourquoi après avoir débranché et rebranché ceux-ci, il faille attendre 10 minutes ???!!!...

Je ne sais pas où est le module confort, j'aurai pu voir si il est oxydé.

J'attends environ 10mn et même parfois sans débrancher ça remarche.
 
Dernière modification par un modérateur:
Le Vin sert à connaitre les différentes options sur le véhicule.
Le site étant en Russe, il est bloqué d'office par mon antivirus, et au risque de me faire avoir un bon virus comme il y a 1 semaine, je préfère éviter d'aller sur le site...

Est-ce qu'on peut faire autrement ?
 
Je ne suis pas vers l'auto, j'aurai le vin demain, et je vois çà.
 
Oui mais tout est dedans et la voiture au garage :)
 
Même en faisant un scan quand le défaut est présent (ou est juste arrivé )tu as aucun défaut ?
Bonjour,
Non aucun défaut, j'y perd mon latin, car d'habitude il y a au moins un défaut, même sur une panne intermittente...
 
Celui coté passager est d'occasion, donc il est peut être HS.
Je pense aussi soit aux moteurs soit aux interrupteurs...
 
Les deux panneaux sont démontés, j'ai pu tester la continuité du câblage d'un inter à l'autre et le courant passe.

Publicité

Les membres ne voient pas cette publicité.
 

Discussions similaires

Membres en train de lire

Publicité

Publicité

Les membres ne voient pas cette publicité.
Retour
Haut Bas