Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.

Transporter5

Membres
Inscrit
28/5/20
messages
42
Localisation
Lille, France
Marque
VW
Modèle
T5
Date
12/12/08
Cylindrée
8
Km
500000
Type
Diesel
Code moteur
BNZ
VIN
WV1ZZZ7HZ9H064418
VCDS
Non
Bonjour ,Sur un VW T5 de 2008 2,5 L TDI moteur type BNZ Quelqu un saurait me dire à quel fusible correspond le capteur associé a ce code erreur ,est ce bien le capteur MAP ?ou c est un autre capteur ?je ne dispose pas de la documentation technique avec le schéma des boitiers de fusibles,merci d avance
 
Bonjour ,Sur un VW T5 de 2008 2,5 L TDI moteur type BNZ Quelqu un saurait me dire à quel fusible correspond le capteur associé a ce code erreur ,est ce bien le capteur MAP ?ou c est un autre capteur ?je ne dispose pas de la documentation technique avec le schéma des boitiers de fusibles,merci d avance

Regardes ici : « ».

Ce qui serait vraiment bien c'est de donner un maximum d'informations sur l'erreur relevée et pas juste le code erreur « P0113 », il n'y avait pas d'autres informations ? Tu as utilisé VCDS ou une valise générique ?
 

Publicité

Regardes ici : « ».

Ce qui serait vraiment bien c'est de donner un maximum d'informations sur l'erreur relevée et pas juste le code erreur « P0113 », il n'y avait pas d'autres informations ? Tu as utilisé VCDS ou une valise générique ?
[/QUOTE
Je ne sais pas quel type de valise voici la photo jointe du code erreur

Vous devez être enregistré pour pouvoir accèder à cette image
 
Vous devez être enregistré pour pouvoir accèder à cette image

Ce code erreur correspond à une erreur de communication avec le débitmètre d'air massique.

Vérifie son câblage, regarde sa situation sur l'éclaté « ETKA » en pièce jointe (le débitmètre d'air massique est la pièce repère n°6 sur l'éclaté).
 

Pièces jointes

  • Transporter fourgon tole - WV1ZZZ7HZ9H064418 - ETKA - Débitmetre d'air massique.pdf
    335.2 KB · Affichages: 5
Regardes ici : « ».

Ce qui serait vraiment bien c'est de donner un maximum d'informations sur l'erreur relevée et pas juste le code erreur « P0113 », il n'y avait pas d'autres informations ? Tu as utilisé VCDS ou une valise générique ?
Je n ai pas d autres informations ,juste le témoin moteur allumé ,je suis novice en mécanique apparemment il faudrait que je cherche au niveau du capteur c est bien le capteur MAP?ce dernier a été changé .le code dit de vérifier le fusible mais n ayant pas la revue technique c'est un peu compliqué ,j ai trouvé des schéma de fusibles mais je ne trouve pas a quel fusible est associé le capteur et ensuite il faudrait que je teste le faisceau ,mais ça je ne voit pas trop comment faire pour le moment.
 
Ce code erreur correspond à une erreur de communication avec le débitmètre d'air massique.

Vérifie son câblage, regarde sa situation sur l'éclaté « ETKA » en pièce jointe (le débitmètre d'air massique est la pièce repère n°6 sur l'éclaté).
Ok j irais voir ça également .merci ,donc l'idéal serait de tester le debimetre ?jet de tester le faisceau ,je sens que je vais encore passer la nuit sur les tutos et forums :)
 
Je n ai pas d autres informations ,juste le témoin moteur allumé ,je suis novice en mécanique apparemment il faudrait que je cherche au niveau du capteur c est bien le capteur MAP?ce dernier a été changé .le code dit de vérifier le fusible mais n ayant pas la revue technique c'est un peu compliqué ,j ai trouvé des schéma de fusibles mais je ne trouve pas a quel fusible est associé le capteur et ensuite il faudrait que je teste le faisceau ,mais ça je ne voit pas trop comment faire pour le moment.

*****, je pense que je n'ai pas utilisé le bon n° de VIN dans « ETKA », peux-tu me donner le n° de VIN correspondant à ce véhicule ?
 

Publicité

Les membres ne voient pas cette publicité.
*****, je pense que je n'ai pas utilisé le bon n° de VIN dans « ETKA », peux-tu me donner le n° de VIN correspondant à ce véhicule ?
C est bien le bon VIN
 
C est bien le bon VIN

???!!!...

Pourquoi ta valise trouve un code moteur « BLJ » 2.5L / 5 cylindres / 163CV, alors qu'avec ton VIN, c'est un moteur « BNZ » 2.5L / 5 cylindres / 131CV ???

PS : peux-tu utiliser le chat du site pour discuter, parce que là on est en train de remplir ton sujet d'échanges inutiles...
 
???!!!...

Pourquoi ta valise trouve un code moteur « BLJ » 2.5L / 5 cylindres / 163CV, alors qu'avec ton VIN, c'est un moteur « BNZ » 2.5L / 5 cylindres / 131CV ???

PS : peux-tu utiliser le chat du site pour discuter, parce que là on est en train de remplir ton sujet d'échanges inutiles...
Salut ,alors ce matin en vérifiant le câblage etc du debimetre ,j ai fini par trouver le fusible associé ,lorsque j enlève ce fusible le voyant disparaît ,je me demande si le faisceau concernant cet élément est isolé des autres capteur ou pas ,ce qui voudrait dire ds le cas où il est isolé des autres que le problème vient du debimetre ,le debimetre present sur mon véhicule est de ref 0 281 002 735 Bosch ,il comporte 5 broches ,or je n' ai que 4 fils sur mon faisceau ,un noir ,un vert ,un rouge et un rouge et noir ,je me demande si ce faisceau est d origine ,et comment pourrais je le tester ,j espère aller dans la bonne direction ,un p'tit casse tête cette mécanique :)

Vous devez être enregistré pour pouvoir accèder à cette image
 
D'après ta photo, le câblage a déjà été refait.

Peux-être peux-tu t'inspirer de cette vidéo : « »

Sinon, la référence Bosch n'est pas intéressante, c'est plutôt la référence VAG qui l'est, moi dans la documentation j'ai « 03G906461C ».
 

Pièces jointes

  • Transporter fourgon tole - WV1ZZZ7HZ9H064418 - ETKA - Photo débitmetre d'air massique.pdf
    209.4 KB · Affichages: 9
Dernière édition:
Avez l'étiquette, on saura même si je sais que @BigBob fourni des informations fiables via les fichiers VIN !!!!
 
@Transporter5 J'ai mis à jour mon post #13 et j'ai ajouté le PDF avec l'image de la pièce, à priori, d'après la photo, la référence VAG est sous la référence Bosch...
 
@Transporter5 Et lorsque tu auras vérifié s'il est HS ou pas et que le câblage est bon, tu pourras l'acheter ici pour beaucoup moins cher que chez VW : « »
 
@Transporter5 Et lorsque tu auras vérifié s'il est HS ou pas et que le câblage est bon, tu pourras l'acheter ici pour beaucoup moins cher que chez VW : « »
Ok merci ,oui j étais allé sur ce site c est plutôt pas mal ,bon alors j ai d abord testé le debimetre comme sur le tuto avec la technique du sèche cheveux ,ce n était pas très concluant ,j ai testé d une autre manière en suivant ce tuto qui utilise le voltmètre ,contact allumé
xc_hide_links_from_guests_guests_error_hide_media
Le principe c est de trouver l alimentation du debimetre donc 12,46V et de pouvoir ensuite trouver le fil qui est alimenté par le capteur ,lorsque je teste tous les autres fils aucune valeur affichée ,même lorsque j accelere un peu ,j imagine que la conclusion est que le debimetre est mort ,pour en avoir le coeur net quelqu un passe faire un scan a la valise demain .j en saurais un peu plus
 
Ok merci ,oui j étais allé sur ce site c est plutôt pas mal ,bon alors j ai d abord testé le debimetre comme sur le tuto avec la technique du sèche cheveux ,ce n était pas très concluant ,j ai testé d une autre manière en suivant ce tuto qui utilise le voltmètre ,contact allumé
xc_hide_links_from_guests_guests_error_hide_media
Le principe c est de trouver l alimentation du debimetre donc 12,46V et de pouvoir ensuite trouver le fil qui est alimenté par le capteur ,lorsque je teste tous les autres fils aucune valeur affichée ,même lorsque j accelere un peu ,j imagine que la conclusion est que le debimetre est mort ,pour en avoir le coeur net quelqu un passe faire un scan a la valise demain .j en saurais un peu plus

Ok, on attend ton retour demain...
 
Ok, on attend ton retour demain...
Re salut ,en cherchant j ai trouvé des schémas des faisceau avec les codes couleurs des câbles associés aux bornes du capteur ,c est une capture d écran que j ai fait car ça provient d une application qui est payante pour télécharger les schémas.J 623 correspond a (engine control unit) j imagine que c est mon boîtier électronique ?et G70 (air mass meter)donc debimetre ,ma question c est ,serais ce possible de tester les faisceau depuis le boîtier électronique,afin de m assurer que ces derniers ne sont pas endommagés ?si oui est ce compliqué a faire ?je ne sais pas où se trouve ce (engine control unit)

Vous devez être enregistré pour pouvoir accèder à cette image
 
Re salut ,en cherchant j ai trouvé des schémas des faisceau avec les codes couleurs des câbles associés aux bornes du capteur ,c est une capture d écran que j ai fait car ça provient d une application qui est payante pour télécharger les schémas.J 623 correspond a (engine control unit) j imagine que c est mon boîtier électronique ?et G70 (air mass meter)donc debimetre ,ma question c est ,serais ce possible de tester les faisceau depuis le boîtier électronique,afin de m assurer que ces derniers ne sont pas endommagés ?si oui est ce compliqué a faire ?je ne sais pas où se trouve ce (engine control unit)

Vous devez être enregistré pour pouvoir accèder à cette image

C'est malheureux d'avoir payé pour ce schéma...

Je n'ai « ELSAWIN » qu'en allemand, mais avec Google translate on y arrive, voir pièces jointes...

Publicité

Les membres ne voient pas cette publicité.
 

Pièces jointes

  • Transporter fourgon tole - WV1ZZZ7HZ9H064418 - ELSAWIN - Emplacements et affectation des broch...pdf
    1.8 MB · Affichages: 6
  • Transporter fourgon tole - WV1ZZZ7HZ9H064418 - ELSAWIN - Concept de fusible 2, fusibles SB, fu...pdf
    11.4 MB · Affichages: 11

Membres en train de lire

Publicité

Publicité

Les membres ne voient pas cette publicité.
Retour
Haut Bas