Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.

tomarch

Débutant
Inscrit
17/12/19
messages
47
Marque
Audi
Modèle
A3
Date
1/1/01
Cylindrée
1.9
Km
275000
Type
Diesel
Code moteur
ASZ
Salut à tous
Vous devez être enregistré pour pouvoir accèder à cette image



Depuis que j'ai remplacé mon Intercooler et la sonde de pression de suralimentation montée dessus, j'ai bien l'impression que le turbo ne se déclenche plus : pas de couple, pas de sifflement, fumée bien noire entre 1500 et 3000, et ne monte pas au dessus de 3000.

J'ai donc remonté l'ancienne sonde, et toujours pas de turbo.

Après mes petits tours d'essai, j'ai fait monter le régime moteur à 3000 à l'arrêt (pour constater l'absence de sifflement de la turbine), et j'ai entendu un gros *SHPOP*, puis un bruit continu, grave et rauque jusqu'à ce que je coupe le moteur.

J'ai donc regardé au niveau de l'intercooler et j'ai vu que la durite du haut s'était débranchée. J'imagine que c'est elle qui devait être à l'origine du bruit grave et rauque !

J'ai également effectué plusieurs réinitialisation du calculateur, mais cela n'a rien changé.
Auriez-vous idée de l'origine du problème ? Je sèche un peu là
 

tomarch

Débutant
Inscrit
17/12/19
messages
47
Marque
Audi
Modèle
A3
Date
1/1/01
Cylindrée
1.9
Km
275000
Type
Diesel
Code moteur
ASZ

Publicité

Les membres ne voient pas cette publicité.
Salut Lionel,

Oui ça serait pas mal, malheureusement je n'ai pas de vagcom à portée de main... Comme ça, le problème que je décris ne t'évoque pas de causes plus ou moins probable? Notamment en prenant en compte la durite de l'intercooler qui s'est débranchée brutalement et bruyamment à 3000?
 

spanky

Membres
Inscrit
3/12/19
messages
318
Localisation
Nord
Marque
Audi
Modèle
A4
Date
24/8/07
Cylindrée
2
Km
289000
Type
Diesel
Code moteur
BRD
Code boite
HCK
VCDS
VCDS
Du coup je pense que ton problème de turbo et lié au soucis évoqué avec ton autre post ?
 

tomarch

Débutant
Inscrit
17/12/19
messages
47
Marque
Audi
Modèle
A3
Date
1/1/01
Cylindrée
1.9
Km
275000
Type
Diesel
Code moteur
ASZ
Salut à tous :)


J'ai pu me remettre au travail ce we, j'ai inspecté la durite pompe à vide/mastervac qui s'avérait bien sectionnée en 4 points à l'intérieur du coude!

Cette dégradation a du survenir lorsqu'on a descendu le moteur pour sortir/rentrer la boite de vitesse, donc je ne peux que conseiller à ceux qui remplaceront leur embrayage/VM/boite de bien débrancher cette durite avant de faire bouger le couple boite/moteur!

En attendant de commander la durite neuve (si je ne me trompe pas, ref. durite: 1J0612041GD ; ref. joint mastervac: 861612175), j'ai réparé la mienne au scotch d'électricien bien tendu + deuxième couche de scotch armé. Ça devrait tenir le temps de recevoir la neuve.

Je suis donc aller faire un petit tour... et la bestiole a retrouvé toute sa pêche et ses freins (Spanky, tu avais vu juste pour la corrélation des 2 problèmes ;) )! Grâce aux conseils avisés de lionelcorbie80, BigBob, Diabolo, ainsi que danny35 et armand jamot du forum méca caradisiac, et easc81, vladi6 et WAUZZZ d'audipassion, j'ai pu régler 2 problèmes en 1 (possibilité de fusion des 2 sujets par les admin?) en réparant cette durite, et mon A3 est enfin de retour sur ses roues après plusieurs semaines de galère! 🤘🤘🤘


Merci beaucoup les gars et bonnes fêtes à tous :) :) :)
 
Dernière édition:

tomarch

Débutant
Inscrit
17/12/19
messages
47
Marque
Audi
Modèle
A3
Date
1/1/01
Cylindrée
1.9
Km
275000
Type
Diesel
Code moteur
ASZ
Merci à toi lionel, au plaisir :)

Publicité

Les membres ne voient pas cette publicité.
 

Membres en train de lire

Publicité

Les membres ne voient pas cette publicité.
Haut Bas