Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.

Ludwig

Membres
Inscrit
23/2/20
messages
93
Localisation
Janville 28
Marque
VW
Modèle
b5
Date
10/2/01
Cylindrée
1.9
Km
237000
Type
Diesel
Code moteur
AWX
VIN
WVWZZZ3BZ2P114766
VCDS
Non
J'avais créé un post sur l'ancien forum, donc on repart à zéro.

Ce problème est connu sur ces moteurs :
  • Bruit de circulation d'eau dans le tableau de bord, et surpression dans le circuit faisant sortir le liquide par le trop plein.
  • Pas d'eau dans l'huile et pas d,huile dans l'eau.
Verdict, tout le monde dit : joint de culasse HS.

J'ai eu ce souci milieu de l'année 2018, j'ai donc fait les réparations en septembre 2018 :
  • Rectification culasse.
  • Épreuve culasse RAS.
  • Calorstat neuf.
  • Vase et bouchon neufs.
  • Ainsi que tous les joints haut moteur et visserie.
Et c'est reparti sans souci...

Seulement même pas un an après rebelote, en pire !!!

Voiture chaude, 500 mètres et vase vidé par le trop plein !!! :oops:

Donc depuis juillet 2019, elle ne roule plus ! :mad:

Là, j'ai décidé de m'en occuper, j'ai donc fait quelques contrôles :
  • La pompe à eau n'est pas dessertie.
  • Le radiateur de chauffage n'est pas bouché.
  • L'échangeur eau/huile n'est pas bouché.
  • L'échangeur de climatisation n'est pas bouché.
  • La pompe de circulation fonctionne, je l'ai testé en direct sur une batterie.
D'après vous que peut-on encore contrôler ?

Qu'en pensez vous ?

Je verrai bien la culasse HS...

Merci.
 
Dernière modification par un modérateur:

lionelcorbie80

Modérateur
Membre du Staff
Inscrit
30/11/19
messages
2 579
Localisation
Corbie -80-
Marque
Audi
Modèle
A4
Date
12/10/12
Cylindrée
2
Km
135000
Type
Diesel
Code moteur
CJCB
Code boite
NSX
VCDS
VCDS
Salut, culasse fissurée à faire tester chez un rectificateur, ou encore joint de culasse qui n'a pas été changé dans les règles !!!!!
 

Ludwig

Membres
Inscrit
23/2/20
messages
93
Localisation
Janville 28
Marque
VW
Modèle
b5
Date
10/2/01
Cylindrée
1.9
Km
237000
Type
Diesel
Code moteur
AWX
VIN
WVWZZZ3BZ2P114766
VCDS
Non

Publicité

Les membres ne voient pas cette publicité.
je pense avoir fait ça dans les régles, serrages au couple....

la culasse avait été testé, mais les gars ne mettent que 4 bars de pression...

franchement si je doit démonté, je monte une culasse neuve, je ne vait pas payer pour rien une 2eme épreuve
 

lionelcorbie80

Modérateur
Membre du Staff
Inscrit
30/11/19
messages
2 579
Localisation
Corbie -80-
Marque
Audi
Modèle
A4
Date
12/10/12
Cylindrée
2
Km
135000
Type
Diesel
Code moteur
CJCB
Code boite
NSX
VCDS
VCDS
Salu si ton LDR remonte via ton trop plein un excès de pression entre dans ton circuit, soit au niveau des cylindre, l'un d'eux est peut être fêlé ou ensuite un calorstat qui s'ouvre très tard au point d'ébulition de ton LDR et qui lache tout d'un seul coup.
 

Ludwig

Membres
Inscrit
23/2/20
messages
93
Localisation
Janville 28
Marque
VW
Modèle
b5
Date
10/2/01
Cylindrée
1.9
Km
237000
Type
Diesel
Code moteur
AWX
VIN
WVWZZZ3BZ2P114766
VCDS
Non
le calorstat est neuf quand même... après je peut le tester dans l'eau chaude...

d'accord commencé par le moins cher, mais démonter tout les 4 matins ça va bien, si j'avais que ça à faire encore...

pourquoi c'est impossible à voir une pompe dessertie? si la turbine ne tourne pas sur l'axe c'est bon...
 

lionelcorbie80

Modérateur
Membre du Staff
Inscrit
30/11/19
messages
2 579
Localisation
Corbie -80-
Marque
Audi
Modèle
A4
Date
12/10/12
Cylindrée
2
Km
135000
Type
Diesel
Code moteur
CJCB
Code boite
NSX
VCDS
VCDS
Je vois dans ton premier post que tu as testé ta pompe donc normalement c'est bon, pour ton calorstat tu indiques changé donc il est OK, ensuite ke ne vois plus que ta culasse qui est fêlée et qui laisse passer de la pression quand elle est supérieur à toi bars, tu peux ensuite faire un test de compression de cylindre et les tester un à un en laissant une marge de 30 minutes et voir si la pression descend progressivement de manière significative sur l'un d'eux.
 

Cox2l

Membres
Inscrit
26/12/19
messages
11
Marque
VW
Modèle
Passat
Date
2/2/01
Cylindrée
1.9
Km
300060
Type
Diesel
Code moteur
AWX
Bonjour, je n’ai malheureusement pas de solution à te proposer. Je suis curieuse de savoir ce qui se passe. J’ai également une passat avec le même moteur 130 AWXqui présente les mêmes symptômes, glouglou dans le circuit, petite odeur de LDR dans l'habitacle qd le moteur est chaud consommation excessive de ldr et surpression(tuyaux très durs à chaud pas de «mayonnaise » et pas de chauffe Température à90 normale. Ce n’est pas le bouchon( j’ai fait un échange avec celui de ma golf moteur AJM. )
La seule voiture avec laquelle j’avais eut qqs problème était une 405 SRDT ou j’avais changé le joint de culasse car perte de ldr à l’exterieur Puis joint de culasse car surpression et rebelotte 2 ans plus tard avec en bonus la culasse mais la, nous n’avons pas le même type de joint et des culasses qui ne sont pas réputées pour fêler.
Alors j’attends la suite de tes recherches pour cette panne. Bien entendu si j’ai le temps je me pencherai sur le problème et si je trouve une piste je le ferai savoir
 

ridley

Débutant
Inscrit
30/11/19
messages
56
Marque
Skoda
Modèle
octavia
Date
3/1/09
Cylindrée
1.9
Km
125000
Type
Diesel
Code moteur
axr
j'ai déjà vu des jdc hs sur des130 (sans problème de culasse)
 

BigBob

Modérateur
Inscrit
1/12/19
messages
9 317
Localisation
28210 SENANTES Eure et Loir
Marque
Audi
Modèle
A4
Date
16/6/04
Cylindrée
2.5
Km
280000
Type
Diesel
Code moteur
BDG
Code boite
HEN
VIN
WAUZZZ8EX5A011863 WAUZZZ8E73A228607
VCDS
VCDS
Question bête, le calorstat est monté dans le bon sens ? <- oublie cette réponse, puisque tu as roulé 1 an après avoir changé celui-ci et avant que le problème ré-apparaisse (désolé)...

j'avais créer un post sur l'ancien forum, donc on repart à zéro

ce problème est connu sur ces moteurs: bruit de circulation d'eau dans le tableau de bord, et surpression dans le circuit faisant sortir le liquide par le trop plein
pas d'eau dans l'huile et pas d,huile dans l'eau
verdict, tout le monde dit: joint de culasse hs

j'ai eu ce souci milieu de l'année 2018, j'ai donc fait les réparations en septembre 2018:
rectif culasse
épreuve culasse RAS
calorstat neuf
vase et bouchon neuf
ainsi que tout les joints haut moteur et visserie

et c'est reparti sans souci

seulement même pas un an après rebelote!!! en pire! voiture chaude, 500 mètre et vase vidé par le trop plein!!!:oops:

donc depuis juillet 2019 elle ne roule plus!:mad:

la j'ai décidé de m'en occupé, j'ai donc fait quelque contrôle:
- la pompe à eau n' est pas dessertie!
- le radiateur de chauffage n'est pas bouché
- l'échangeur eau huile n'est pas bouché
- l'échangeur de clim n'est pas bouché
- la pompe de circulation fonctionne, je l'ai testé en direct sur une batterie

d'après vous que peut on encore contrôler?
qu'en pensez vous?

je verrai bien la culasse HS...

merci
 

BigBob

Modérateur
Inscrit
1/12/19
messages
9 317
Localisation
28210 SENANTES Eure et Loir
Marque
Audi
Modèle
A4
Date
16/6/04
Cylindrée
2.5
Km
280000
Type
Diesel
Code moteur
BDG
Code boite
HEN
VIN
WAUZZZ8EX5A011863 WAUZZZ8E73A228607
VCDS
VCDS
Je reste étonné concernant la culasse, le moteur « AWX » est connu comme étant fiable et costaud (voir ma signature).
 

Cox2l

Membres
Inscrit
26/12/19
messages
11
Marque
VW
Modèle
Passat
Date
2/2/01
Cylindrée
1.9
Km
300060
Type
Diesel
Code moteur
AWX
Bonjour, j’ai trouvé la fuite, c’est un tuyau qui part de l’arriere De la culasse vers la pompe tandem et qui retrouve un autre tuyau de ldr qui va au radiateur. Depuis , plus de glouglou.
 

spanky

Membres
Inscrit
3/12/19
messages
294
Localisation
Nord
Marque
Audi
Modèle
A4
Date
24/8/07
Cylindrée
2
Km
279000
Type
Diesel
Code moteur
BRD
Code boite
HCK
VCDS
VCDS
Bonjour, j’ai trouvé la fuite, c’est un tuyau qui part de l’arriere De la culasse vers la pompe tandem et qui retrouve un autre tuyau de ldr qui va au radiateur. Depuis , plus de glouglou.
Et donc tu as simplement remplacé une durite qui fuyait ? Si c'est le cas ça n'est donc pas une surpression et le LDR ne sortait pas par le trop plein du vase d’expansion donc non ?

@Ludwig je me souvient bien de ton ancien post sur ce problème. Navré que tu sois toujours au moins point avec ça.
Au vu de tout ce qui à déjà était fait sur la voiture, la source ne peut-être que au niveau moteur, soit la culasse ou, mais je doute que ça c'est déjà vu, le bloc.

Mais pour vider le vase en 500m, la fuite n'est pas petite ! Sauf si tu as une fuite ailleurs, c'est forcément la pression des cylindres qui passe dans le circuit.

Pourtant je rejoint l'avis des camarades, le 1.9L 130 (AWX, AVF, ASZ...) sont très costaud ! Quand tu vois des reprog qui tienne la route a plus de 300ch juste avec les goujons renforcés du TDI 150 ARL, les reste étant encore totalement d'origine...).

Mais on n'est bien sûr pas à l'abris d'un défaut de fabrication qui aura mis le temps avant de se manifester.

Si on suit la logique, le fait d'avoir déculassé et remis ça au propre à résolu le problème de façon temporaire avant de réapparaître en pire plus-tard. Donc par cette opération tu as forcément "touché" au fautif.

Au point ou tu en ais, tu peux déjà re-déculasser la bête, examiner de près ton JDC, ta culasse et la surface des cylindre à la recherche de la moindre trace suspecte.

Autre teste possible à réaliser, bricoler un vase d’expansion encore bon et ou un bouchon pour qu'il ne laisse plus passé la pression au dessus de la pression de tarage (1.4Bar ou 1.6Bar) afin de pouvoir mettre le circuit de LDR en pression avec un petit mano monté dessus et laissé comme ça. Si ta pression fini par retombé, y'a plus qu'a trouvé la fuite.
Bon si c'est dans les cylindres, sans caméra endoscopique pour regarder depuis les puis de bougies c'est pas simple.

Ce qu'il faut déterminer c'est si c'est ta culasse ou ton bloc qui a une fissure quelque part. Ou, mais ça serai pas de bole quand même juste le JDC qui fait encore des siennes et là, il faut se questionner sur la planéité du bloc vu que la culasse était passé à l'épreuve.

Voilà mes idées pour faire avancer le schmilblick !
 

Lecroate51

Membres
Inscrit
24/8/20
messages
10
Marque
VW
Modèle
Passat
Date
2/5/10
Cylindrée
7
Km
420000
Type
Diesel
Code moteur
Awx
VCDS
Non
Salut Cox2l j ai exactement le même problème sur ma passat tdi 130 CV moteur awx. Liquide de refroidissement qui sort par le trop plein et glouglou derriere le tableau de bord.
En changeant cette durite tu a résolu le problème de perte de refroidissement liquide par le trop plein?
Moi perso j ai changé le bouchons du vase d expension pompe à eau et Carlostat et sais toujours pareil.
Et nettoyage complet du circuit.
Et aucune mayonnaise apparente.
Si quelqu'un peut m aider.
La je sèche un peu
 

BigBob

Modérateur
Inscrit
1/12/19
messages
9 317
Localisation
28210 SENANTES Eure et Loir
Marque
Audi
Modèle
A4
Date
16/6/04
Cylindrée
2.5
Km
280000
Type
Diesel
Code moteur
BDG
Code boite
HEN
VIN
WAUZZZ8EX5A011863 WAUZZZ8E73A228607
VCDS
VCDS
Salut Cox2l j ai exactement le même problème sur ma passat tdi 130 CV moteur awx. Liquide de refroidissement qui sort par le trop plein et glouglou derriere le tableau de bord.
En changeant cette durite tu a résolu le problème de perte de refroidissement liquide par le trop plein?
Moi perso j ai changé le bouchons du vase d expension pompe à eau et Carlostat et sais toujours pareil.
Et nettoyage complet du circuit.
Et aucune mayonnaise apparente.
Si quelqu'un peut m aider.
La je sèche un peu

Tu perds beaucoup de liquide de refroidissement ?

Si oui, il y a des traces sous le véhicule ?
 

BigBob

Modérateur
Inscrit
1/12/19
messages
9 317
Localisation
28210 SENANTES Eure et Loir
Marque
Audi
Modèle
A4
Date
16/6/04
Cylindrée
2.5
Km
280000
Type
Diesel
Code moteur
BDG
Code boite
HEN
VIN
WAUZZZ8EX5A011863 WAUZZZ8E73A228607
VCDS
VCDS
Oui il y a de trace ça sort part le trop plein.
Pression dans le vase d'expansion j ai 1,2 bar

Je suis vraiment naze, tu avais clairement développé ton problème... :(
J ai exactement le même problème que cox2l

Pas vraiment, à priori @Cox2l explique que sa fuite viens d'une durite reliée à la pipe sous la pompe tandem si je comprends bien...

Publicité

Les membres ne voient pas cette publicité.
 

Discussions similaires

Membres en train de lire

Publicité

Les membres ne voient pas cette publicité.
Haut Bas