Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.

Pi3r34u

Membres
Inscrit
3/5/21
messages
144
Localisation
Vanves, France
Marque
VW
Modèle
Polo
Date
24/4/06
Cylindrée
1.4
Km
141000
Type
Essence
Code moteur
BBZ
Code boite
GRY
VIN
WVWZZZ9NZ6Y221731
VCDS
VCDS
Bonjour à tous,

J’ai acheté une Polo 9n3 (Polo IV restylée, donc) de 2006 en février dernier.

C’est une finition Sport avec le moteur 1.4 16v de 100ch (le BBZ).

J’ai un souci avec le ralenti (achetée en tout état de cause, l’idée est de se faire la main en mécanique avec une voiture par trop chère mais quand même sympa !) :
  • Lorsque le moteur est tiède (après starter donc), le ralenti est très instable et le moteur vibre énormément.
  • Après démarrage et après l’avoir laissé tourner quelques minutes, j’ai très souvent besoin d’effacer des codes d’erreur de type « misfire » qui provoquent la mise en sécurité du moteur (voyant moteur qui clignote en orange et très grosse limitation de la puissance).
  • Ça peut apparaître dans un ou plusieurs cylindres, complètement aléatoirement.
  • Lorsque la voiture a parcouru quelques kilomètres, le ralenti n’est toujours pas très stable mais elle n’a plus de soucis de « misfire » et ne se met plus en sécurité.
  • En fonctionnement normal, elle ne semble pas manquer de puissance, elle répond bien à l’accélérateur et n’a aucun trou à l’accélération (quand elle est chaude et qu’elle a roulé un peu, évidemment).
  • Quand elle est froide, je ne tire jamais dessus, elle prend correctement ses tours, jusqu’à la zone rouge.
Au niveau des réparations et pièces déjà changées :
  • La sonde lambda avant catalyseur (celle qui est juste après le collecteur d’échappement) car elle avait un souci lié à ça quand je l’ai achetée, bizarrement, le ralenti était meilleur quand la sonde lambda était HS, mais il semblait plus haut dans les tours et surtout, ça ne passe pas le CT !
  • Le boîtier papillon (aucune amélioration, j’ai remis l’ancien).
  • La sonde de température de l’admission d’air (aucune amélioration mais j'ai quand même laissé la nouvelle).
  • La sonde d’arbre à cames (aucune amélioration, j’ai remis l’ancienne).
  • Les injecteurs (aucune amélioration).
  • Le filtre à carburant (aucune amélioration).
  • La Vanne EGR (aucune amélioration, j’ai remis l’ancienne).
  • Les bougies (aucune amélioration mais j'ai laissé les nouvelles car le garagiste n'avait pas mis 4 bougies identiques...).
  • Les joints du collecteur d’admission (côté moteur ET côté boîtier papillon)
Je précise que les pièces qui nécessitaient une adaptation avec VCDS l’ont eu, bien sûr !

Pour info et d’après ce qu'il m’a dit, le garagiste chez qui je l’ai achetée aurait changé le moteur et ça n’aurait rien amélioré.

Par contre, je n’ai aucune info sur ce qu’il a changé réellement, donc j’ai prévu de changer le collecteur d’admission au cas où il y aurait une fuite quelque part.

Toujours selon ses dires, il aurait aussi envoyé le calculateur moteur en révision, mais toujours sans effet.

Après beaucoup de tests en tout genre, notamment autour de l’admission d’air (par exemple, boucher l’arrivée d’air en provenance du canister pour voir si un appel d’air se ferait par là), je penche pour un mélange trop pauvre au ralenti.

Ou bien un apport trop grand en air, mais ça revient au même, je pense :).

Ce qui est étrange, c’est que le capteur de cliquetis ne dit rien à ce sujet, hormis les fameux « misfire ».

J’utilise VCDS pour tout ce qui est diag sur la voiture.

Petite info supplémentaire, le calculateur d’instruments (les compteurs) est configuré comme si la voiture était équipée d’une sonde de niveau et de température d’huile alors que ce n’est pas le cas.

Cela implique que la température d’huile moteur est bloquée à 155°C (la valeur max, sans doute), ce qui provoque le clignotement du témoin d’huile en orange au démarrage.

J’ai tenté de modifier le codage mais pas moyen, ce n’est pas possible de sauvegarder après modification de la valeur et le code donné dans la partie « Login » de VCDS ne déverrouille pas la possibilité de modifier.

Voilà, j’en ai fini avec la description de mon souci !

J’espère avoir été suffisamment exhaustif et que vous aurez eu le courage de tout lire jusqu’ici :p.

Qu’est-ce que vous en pensez ?

Quel test ou modification me conseilleriez-vous ?

Merci beaucoup !

EDIT : Je vais résumer ici les points clés de la discussion, pour éviter d'avoir à tout lire :)
  • Les bobines (type crayon) ont été changées et aucune évolution.
  • La sonde G62 a été changée (mais n'est peut-être pas le bon modèle, à confirmer C'est bien le bon modèle).
  • Les compressions ont été faites et sont au delà des normes constructeur (cf. message ).
  • La pression de carburant est bonne (3 bars) et stable.
  • Les bougies sont neuves.
  • On recherche le câblage qui va vers la sonde G266 (niveau et T° d'huile) car ce capteur n'est pas monté sur la voiture alors que le calculateur d'instrument s'attend à en avoir un. Trouvée ! La prise est bien là, elle est "branchée" sur un cache en plastique qui a la forme d'une prise (pièce d'origine, donc montage cohérent sur certains modèles). Brancher un capteur permet de supprimer le voyant au démarrage mais n'améliore pas le souci principal (cf. message )
  • La dernière log « autoscan » : .
 
Dernière édition:

Diabolo

Réputé
Membre VIP
Inscrit
9/12/19
messages
490
Marque
VW
Modèle
Passat
Date
10/12/03
Cylindrée
1.9
Km
370000
Type
Diesel
Code moteur
AWX
Code boite
FHN
VIN
WVWZZZ3BZ3E366062
VCDS
Non

Publicité

Les membres ne voient pas cette publicité.
Vous devez être connecté pour voir le message.
 
Dernière édition:

Discussions similaires

Users who are viewing this thread

Publicité

Les membres ne voient pas cette publicité.
Haut Bas