Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.

Pi3r34u

Membres
Inscrit
3/5/21
messages
15
Localisation
Vanves, France
Marque
VW
Modèle
Polo
Date
2/2/06
Cylindrée
1.4
Km
141000
Type
Essence
Code moteur
BBZ
Code boite
GRY
VCDS
VCDS
Bonjour à tous,

J’ai acheté une Polo 9n3 (Polo IV restylée, donc) de 2006 en février dernier.

C’est une finition Sport avec le moteur 1.4 16v de 100ch (le BBZ).

J’ai un souci avec le ralenti (achetée en tout état de cause, l’idée est de se faire la main en mécanique avec une voiture par trop chère mais quand même sympa !) :
  • Lorsque le moteur est tiède (après starter donc), le ralenti est très instable et le moteur vibre énormément.
  • Après démarrage et après l’avoir laissé tourner quelques minutes, j’ai très souvent besoin d’effacer des codes d’erreur de type « misfire » qui provoquent la mise en sécurité du moteur (voyant moteur qui clignote en orange et très grosse limitation de la puissance).
  • Ça peut apparaître dans un ou plusieurs cylindres, complètement aléatoirement.
  • Lorsque la voiture a parcouru quelques kilomètres, le ralenti n’est toujours pas très stable mais elle n’a plus de soucis de « misfire » et ne se met plus en sécurité.
  • En fonctionnement normal, elle ne semble pas manquer de puissance, elle répond bien à l’accélérateur et n’a aucun trou à l’accélération (quand elle est chaude et qu’elle a roulé un peu, évidemment).
  • Quand elle est froide, je ne tire jamais dessus, elle prend correctement ses tours, jusqu’à la zone rouge.
Au niveau des réparations et pièces déjà changées :
  • La sonde lambda avant catalyseur (celle qui est juste après le collecteur d’échappement) car elle avait un souci lié à ça quand je l’ai achetée, bizarrement, le ralenti était meilleur quand la sonde lambda était HS, mais il semblait plus haut dans les tours et surtout, ça ne passe pas le CT !
  • Le boîtier papillon (aucune amélioration, j’ai remis l’ancien).
  • La sonde de température de l’admission d’air (aucune amélioration mais j'ai quand même laissé la nouvelle).
  • La sonde d’arbre à cames (aucune amélioration, j’ai remis l’ancienne).
  • Les injecteurs (aucune amélioration).
  • Le filtre à carburant (aucune amélioration).
  • La Vanne EGR (aucune amélioration, j’ai remis l’ancienne).
  • Les bougies (aucune amélioration mais j'ai laissé les nouvelles car le garagiste n'avait pas mis 4 bougies identiques...).
  • Les joints du collecteur d’admission (côté moteur ET côté boîtier papillon)
Je précise que les pièces qui nécessitaient une adaptation avec VCDS l’ont eu, bien sûr !

Pour info et d’après ce qu'il m’a dit, le garagiste chez qui je l’ai achetée aurait changé le moteur et ça n’aurait rien amélioré.

Par contre, je n’ai aucune info sur ce qu’il a changé réellement, donc j’ai prévu de changer le collecteur d’admission au cas où il y aurait une fuite quelque part.

Toujours selon ses dires, il aurait aussi envoyé le calculateur moteur en révision, mais toujours sans effet.

Après beaucoup de tests en tout genre, notamment autour de l’admission d’air (par exemple, boucher l’arrivée d’air en provenance du canister pour voir si un appel d’air se ferait par là), je penche pour un mélange trop pauvre au ralenti.

Ou bien un apport trop grand en air, mais ça revient au même, je pense :).

Ce qui est étrange, c’est que le capteur de cliquetis ne dit rien à ce sujet, hormis les fameux « misfire ».

J’utilise VCDS pour tout ce qui est diag sur la voiture.

Petite info supplémentaire, le calculateur d’instruments (les compteurs) est configuré comme si la voiture était équipée d’une sonde de niveau et de température d’huile alors que ce n’est pas le cas.

Cela implique que la température d’huile moteur est bloquée à 155°C (la valeur max, sans doute), ce qui provoque le clignotement du témoin d’huile en orange au démarrage.

J’ai tenté de modifier le codage mais pas moyen, ce n’est pas possible de sauvegarder après modification de la valeur et le code donné dans la partie « Login » de VCDS ne déverrouille pas la possibilité de modifier.

Voilà, j’en ai fini avec la description de mon souci !

J’espère avoir été suffisamment exhaustif et que vous aurez eu le courage de tout lire jusqu’ici :p.

Qu’est-ce que vous en pensez ?

Quel test ou modification me conseilleriez-vous ?

Merci beaucoup !
 
Dernière modification par un modérateur:

BigBob

Administrateur
Inscrit
1/12/19
messages
5 231
Localisation
28210 SENANTES Eure et Loir
Marque
Audi
Modèle
A4
Date
16/6/04
Cylindrée
2.5
Km
280000
Type
Diesel
Code moteur
BDG
Code boite
HEN
VIN
WAUZZZ8EX5A011863 WAUZZZ8E73A228607
VCDS
VCDS

Publicité

Les membres ne voient pas cette publicité.
En gros, tu as gardé uniquement le cendrier d'origine et tu as reconstruit la voiture autour... :)
 

Publicité

BigBob

Administrateur
Inscrit
1/12/19
messages
5 231
Localisation
28210 SENANTES Eure et Loir
Marque
Audi
Modèle
A4
Date
16/6/04
Cylindrée
2.5
Km
280000
Type
Diesel
Code moteur
BDG
Code boite
HEN
VIN
WAUZZZ8EX5A011863 WAUZZZ8E73A228607
VCDS
VCDS
Peux-tu aller récupérer ton fichier VIN complet, toi-même, en suivant les instructions ici : « ».

Et si tu te demandes à quoi bon peut bien servir ce foutu fichier VIN, alors, je t'encourage vivement à lire ce sujet : « ».
 

BigBob

Administrateur
Inscrit
1/12/19
messages
5 231
Localisation
28210 SENANTES Eure et Loir
Marque
Audi
Modèle
A4
Date
16/6/04
Cylindrée
2.5
Km
280000
Type
Diesel
Code moteur
BDG
Code boite
HEN
VIN
WAUZZZ8EX5A011863 WAUZZZ8E73A228607
VCDS
VCDS
Peux-tu faire un « Autoscan » avec « VCDS » :

Normalement, voici comment je pratique de mon côté lors d'un autoscan, dans l'ordre :

- Je recharge ma batterie (bien souvent la veille).
- Je laisse mon chargeur branché lors de l'autoscan.
- Le jour « J », je lance un autoscan , à la fin de l'autoscan je fais « Sauver ».
- Une fois que l'autoscan a été sauvé, j'efface tous les défauts, cela a pour effet d'effacer tous les défauts qui étaient présents et de relancer dans la foulée un autoscan.
- Une fois le deuxième autoscan terminé, je fais encore « sauver », enfin je peux quitter le menu autoscan .
- Dans le répertoire d'installation de mon câble je récupère la log de mon autoscan, que je poste au complet (1er scan et 2eme scan sont normalement à la suite).

PS : Poste le fichier texte, pas un copier-coller...

ATTENTION !!!

Sur les plateformes en CAN BUS ou UDS l’effacement de toutes les erreurs dans le mode « autoscan » ne fonctionne pas toujours.

Dans ce cas il faut tenter d'effacer les codes erreurs en se connectant individuellement à chaque calculateur comportant une ou des erreurs et utiliser la fonction d'effacement des erreurs dans ce même calculateur.
 

Pi3r34u

Membres
Inscrit
3/5/21
messages
15
Localisation
Vanves, France
Marque
VW
Modèle
Polo
Date
2/2/06
Cylindrée
1.4
Km
141000
Type
Essence
Code moteur
BBZ
Code boite
GRY
VCDS
VCDS
Haha ! Effectivement, ça ressemble à ça 😅.

Mon objectif est d'apprendre sur cette voiture donc je tâtonne et surtout, je n'hésite pas à changer les pièces :)

Pas de souci pour le VIN, je le posterai dès que je l'aurai (dans 3-4 jours au moins, vu qu'il y a un délai avant de poster sur le forum russe...).

Pour le scan VCDS, je vais essayer de le faire avant la fin de la semaine.

La voiture n'est pas garée à côté de chez moi (région parisienne, la joie des parking, tout ça tout ça...) mais dans le pire des cas, je l'aurai le WE prochain.
 

BigBob

Administrateur
Inscrit
1/12/19
messages
5 231
Localisation
28210 SENANTES Eure et Loir
Marque
Audi
Modèle
A4
Date
16/6/04
Cylindrée
2.5
Km
280000
Type
Diesel
Code moteur
BDG
Code boite
HEN
VIN
WAUZZZ8EX5A011863 WAUZZZ8E73A228607
VCDS
VCDS
Mon objectif est d'apprendre sur cette voiture donc je tâtonne et surtout, je n'hésite pas à changer les pièces :)

Si aucun changement, il faut remettre les pièces d'origine pour connaître la résolution exacte, sinon, c'est risque de s’emmêler les crayons...

Bon, comme tu nous dit que rien n'a évolué malgré toutes ces pièces changées, c'est déjà bien...

Ton histoire de codage est à creuser...
 

BigBob

Administrateur
Inscrit
1/12/19
messages
5 231
Localisation
28210 SENANTES Eure et Loir
Marque
Audi
Modèle
A4
Date
16/6/04
Cylindrée
2.5
Km
280000
Type
Diesel
Code moteur
BDG
Code boite
HEN
VIN
WAUZZZ8EX5A011863 WAUZZZ8E73A228607
VCDS
VCDS
Quand tu auras récupéré ton fichier VIN, on pourra regarder exactement la configuration d'origine du véhicule pour coder correctement le porte instruments...
 

Pi3r34u

Membres
Inscrit
3/5/21
messages
15
Localisation
Vanves, France
Marque
VW
Modèle
Polo
Date
2/2/06
Cylindrée
1.4
Km
141000
Type
Essence
Code moteur
BBZ
Code boite
GRY
VCDS
VCDS
Effectivement, j'essaie au maximum de garder les pièces d'origine.

Pour l'instant, à part la sonde lambda et la sonde de température d'air à l'admission, tout est dans l'état dans lequel j'ai acheté la voiture.

Je ne compte pas les bougies, car je trouve ça léger de la part d'un garagiste de ne pas mettre la même référence sur tous les cylindres ! (Il y avait une NGK et 3 Bosch).

J'essaie de faire au plus vite pour le VIN et l'autoscan VCDS.
 
Dernière modification par un modérateur:

BigBob

Administrateur
Inscrit
1/12/19
messages
5 231
Localisation
28210 SENANTES Eure et Loir
Marque
Audi
Modèle
A4
Date
16/6/04
Cylindrée
2.5
Km
280000
Type
Diesel
Code moteur
BDG
Code boite
HEN
VIN
WAUZZZ8EX5A011863 WAUZZZ8E73A228607
VCDS
VCDS
Pour le VIN tu as 3 jours d'ancienneté après inscription, pour pouvoir demander le fichier.

Ensuite, une demande de VIN tout les 7 jours.

On attendra pour tes informations...
 

Pi3r34u

Membres
Inscrit
3/5/21
messages
15
Localisation
Vanves, France
Marque
VW
Modèle
Polo
Date
2/2/06
Cylindrée
1.4
Km
141000
Type
Essence
Code moteur
BBZ
Code boite
GRY
VCDS
VCDS
C'est noté !

De toute façon, je n'ai que cette voiture à bricoler pour le moment, c'est déjà bien suffisant !

Donc ça ne sera pas nécessaire de demander 36 fichiers :).
 

spanky

Membres
Inscrit
3/12/19
messages
245
Localisation
Nord
Marque
Audi
Modèle
A4
Date
24/8/07
Cylindrée
2
Km
240000
Type
Diesel
Code moteur
BRD
VCDS
VCDS
Salut !

Sympa comme challenge pour l'apprentissage sur moteur essence. En plus c'est des petites voitures fun à conduire et ce moteur et plaisant.

Je sais pas pourquoi c'est pas dans la liste des choses déjà changé mais, la sonde de température d'eau a-t-elle était contrôlé/remplacée ?

Si l'info température d'eau est erronée, ça peut vite devenir chaotique voir même plus démarrer à chaud.

missfire c'est des raté d'allumage, différent du cliquetis qui lui est un signe d'auto allumage.

Normalement il te donne sur quel cylindre il y a des missfire non ?

Ce sont des bobines crayon la dessus pour les bougies il me semble.

Si le souci est sur un cylindre donné, inverse 2 bobines voir si le problème se déplace.

Vu que tu as VCDS, n'hésite pas à poster les défaut relevé ça aidera ;)
 
Dernière modification par un modérateur:

Pi3r34u

Membres
Inscrit
3/5/21
messages
15
Localisation
Vanves, France
Marque
VW
Modèle
Polo
Date
2/2/06
Cylindrée
1.4
Km
141000
Type
Essence
Code moteur
BBZ
Code boite
GRY
VCDS
VCDS
Salut,

Non, je n'ai pas touché à la sonde de température d'eau.

C'est celle qui est vissée sur le radiateur ?

Car sur un capteur du radiateur, il y a une petite fuite (3 fois rien) qu'il faut que je corrige, aussi.

Par contre, l'affichage de la température au tableau de bord est bonne mais je sais pas si ça exclue le problème ou pas...

Concernant les misfires, ça se produit de manière aléatoire, ça peut aller d'un seul cylindre aux 4, ça change tout le temps.

Je vais essayer de retrouver les logs que j'avais créé au fil de mes essais :)
 
Dernière modification par un modérateur:

spanky

Membres
Inscrit
3/12/19
messages
245
Localisation
Nord
Marque
Audi
Modèle
A4
Date
24/8/07
Cylindrée
2
Km
240000
Type
Diesel
Code moteur
BRD
VCDS
VCDS
Hum non,il me semble que c'est la sonde pour les ventilos ça.

La sonde G62 se trouve sur la pipe à eau sortie culasse.

Alors de mémoire, il y en a 2, une pour le tableau de bord (G2) et une pour le calculateur (G62).

J'ai un peu bosser sur ce moteur, des amis avaient cette motorisation.

Je me souviendrait toujours, je les avaient croisé par hasard sur un parking de supermarché et il n'arrivaient plus a démarrer après un arrêt de 20min.

J'ai levé le capot, débranché la sonde, c'est parti au premier coup de clef :cool:.

Ta piste d'une prise d'air est loin d'être bête en tout cas.

Mais je laisse les experts des motorisations essence pour le coup, je suis bien plus calé sur TDI ;).
 
Dernière modification par un modérateur:

luigano

Membres
Inscrit
16/11/20
messages
636
Localisation
Rixheim, Grand Est,France
Marque
Audi
Modèle
A4
Date
13/9/08
Cylindrée
2
Km
178500
Type
Diesel
Code moteur
caga
Code boite
KXP
VIN
WAUZZZ8K99N019537
VCDS
VCDS
@Pi3r34u, j'ai lu ton super roman fleuve ;), très intéressant, si un jour tu veux te lancer comme écrivain, je pense que tu n'auras pas de souci. :unsure: :LOL:

Excuse moi, mais il y a quelque chose que je ne comprends pas, je te cite :

Pour info et d’après ce qu'il m’a dit, le garagiste chez qui je l’ai achetée aurait changé le moteur et ça n’aurait rien amélioré.

Le garagiste change le moteur complet et toujours le même défaut ???

Pour le calculateur moteur, si tu pouvais en être sûr...

Toujours selon ses dires, il aurait aussi envoyé le calculateur moteur en révision, mais toujours sans effet.

Au prochain roman (super );).
 
Dernière modification par un modérateur:

Diabolo

Amateur
Membre VIP
Inscrit
9/12/19
messages
363
Marque
VW
Modèle
Passat
Date
10/12/03
Cylindrée
1.9
Km
367000
Type
Diesel
Code moteur
AWX
VIN
WVWZZZ3BZ3E366062
VCDS
Non
Bonjour,

Ces moteurs sont notoirement des grosses daubes.

Ils souffrent de défauts du module d'allumage, qui peuvent occasionner des ratées, calage intempestifs, impossibilité de démarrage à chaud, de manière aléatoire.

Je te conseille de remplacer le module d'allumage et la sonde de température d'eau, ainsi que le calorstat qui est une babiole en plastique...
 
Dernière modification par un modérateur:

Pi3r34u

Membres
Inscrit
3/5/21
messages
15
Localisation
Vanves, France
Marque
VW
Modèle
Polo
Date
2/2/06
Cylindrée
1.4
Km
141000
Type
Essence
Code moteur
BBZ
Code boite
GRY
VCDS
VCDS
@spanky, d'accord, merci pour les précisions, c'est un truc que je vais tester, débrancher la sonde, ça peut être intéressant !

@luigano, haha !

J'ai essayé d'être exhaustif, mais je me suis peut-être laissé emporté !

Tu sais, la fougue des débutants, tout ça 😅.

Donc oui, il m'a dit qu'il a changé le moteur entier.

Le nouveau a 115000km alors que la voiture en a presque 141000, maintenant.

Mais je n'ai pas eu plus de précisions et il a cessé de me répondre, pas longtemps après la vente...

Du coup, est-ce qu'il a gardé les capteurs d'origine ?

Le collecteur d'admission est-il venu avec le nouveau bloc ou pas, etc...

Je ne sais pas du tout...

Donc à défaut d'avoir des infos, j'y vais en tâtonnant :).

Il me semble juste qu'il aurait envoyé l'ancien bloc en révision avant de le changer et que le diagnostic était « cylindre poreux ».

Mais je n'ai pas plus d'infos, malheureusement...

Et pas de factures de tout ça, il a fait faire ça par ses employés et il n'a rien tracé...

Je suis conscient du risque mais je n'ai pas payé la voiture très cher et comme c'est pour apprendre avant tout, je me suis dit que ça pourrait être intéressant :).

@Diabolo, ah mince...

Je t'avoue que je ne me suis pas trop renseigné sur la fiabilité des moteurs avant de me lancer, je voulais juste une VAG un peu sympa esthétiquement, pas trop chère et avec un moteur atmosphérique essence pour commencer.

Je vais aussi mettre dans ma « todo-list » ce que tu me proposes, bien sûr !

Sinon, j'ai retrouvé quelques diagnostics que j'avais fait une fois la voiture ramenée à Paris.
  • Diag initial, sans avoir effacé les défauts : Log-VW-POLO-WVWZZZ9NZ6Y221731-140510km-87308mi.txt
  • Diag après avoir supprimé les défauts : Log-CLEAR-POLO-WVWZZZ9NZ6Y221731-140510km-87308mi.txt
  • Diag après avoir un peu roulé mais avant le remplacement de la sonde lambda : Log-FINAL-POLO-WVWZZZ9NZ6Y221731-140520km-87315mi.txt
Je ferai un autoscan un peu plus récent, dès que j'aurai la voiture à disposition !
 

Pièces jointes

    Les pièces jointes ne sont pas visibles tant que tu n'auras pas publié un message de présentation.
Dernière modification par un modérateur:

Pi3r34u

Membres
Inscrit
3/5/21
messages
15
Localisation
Vanves, France
Marque
VW
Modèle
Polo
Date
2/2/06
Cylindrée
1.4
Km
141000
Type
Essence
Code moteur
BBZ
Code boite
GRY
VCDS
VCDS
C'est un peu hors sujet, mais en fouillant pour retrouver des fichiers de logs, je suis tombé sur une des rares photos de la voiture, pour vous donner une idée de ce à quoi elle ressemble !

Vous devez être enregistré pour pouvoir accèder à cette image
 

Pièces jointes

    Les pièces jointes ne sont pas visibles tant que tu n'auras pas publié un message de présentation.
Dernière modification par un modérateur:

Diabolo

Amateur
Membre VIP
Inscrit
9/12/19
messages
363
Marque
VW
Modèle
Passat
Date
10/12/03
Cylindrée
1.9
Km
367000
Type
Diesel
Code moteur
AWX
VIN
WVWZZZ3BZ3E366062
VCDS
Non
Malheureusement, ce sont les pires années de VW sur la fiabilité générale et les moteurs essence.

Ils ont dû créer de nouvelles motorisations pour répondre aux normes euro 4, avec canister, pleins de capteurs, boîtier papillon sans débitmètre etc...

Les problèmes récurrents:
  • Claquements dus aux systèmes de rattrapage de jeux aux soupapes (emploi du mauvais grade d'huile).
  • Ratées d'allumage/calages à chaud (module d'allumage séparé).
  • Sonde Lambda HS vers 120.000km.
  • Catalyseur HS vers 150.000km.
  • Moteur et bougies qui ne tolèrent pas le SP95E10.
  • Porte fusibles dans le compartiment moteur qui surchauffe et génère des mauvais contacts (ventilateur radiateur).
  • Problème de charge de batterie en conduite urbaine (alternateur sous-dimensionné).
  • Vibrations au freinage.
  • Boîtes de vitesses fragiles (suivant modèle).
  • Portes qui ne s'ouvrent pas quand il fait froid.
  • Mécanisme des vitres électriques fragiles.
  • Réglage du carrossage avant nécessitant un outillage spécial pour ne pas bouffer les pneus.
Sinon, c'est que du bonheur...
 
Dernière modification par un modérateur:

Pi3r34u

Membres
Inscrit
3/5/21
messages
15
Localisation
Vanves, France
Marque
VW
Modèle
Polo
Date
2/2/06
Cylindrée
1.4
Km
141000
Type
Essence
Code moteur
BBZ
Code boite
GRY
VCDS
VCDS
D'accord, je serai vigilant sur tout ça, surtout que ce n'est pas la seule VW que j'ai eu entre les mains pour bricoler.

J'ai déjà retapé une Golf 5 de la même année en 1.6 FSI avec un pote (le même que celui qui est avec moi sur cette Polo, d'ailleurs !) pour une copine.

Bon, c'était beaucoup plus simple que la Polo !

En tout cas, sur celle qui nous intéresse, la première sonde lambda est neuve et j'ai aussi en réserve celle qui va après le catalyseur (si jamais ça peut jouer, je peux la changer) et je ne mets que du SP98 dedans.

Publicité

Les membres ne voient pas cette publicité.
 
Dernière modification par un modérateur:

Diabolo

Amateur
Membre VIP
Inscrit
9/12/19
messages
363
Marque
VW
Modèle
Passat
Date
10/12/03
Cylindrée
1.9
Km
367000
Type
Diesel
Code moteur
AWX
VIN
WVWZZZ3BZ3E366062
VCDS
Non
J'ai oublié un truc , ne dépose jamais le cache culbuteurs.

Il retiens les arbres à cames et en dessous c'est un château de cartes....
 

Membres parcourant actuellement cette discussion

Publicité

Publicité

Les membres ne voient pas cette publicité.
Haut Bas