Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.

Wolverine

Membres
Inscrit
17/12/19
messages
35
Localisation
Seine et Marne
Marque
Seat
Modèle
Altea
Date
17/10/04
Cylindrée
1.9
Km
196851
Type
Diesel
Code moteur
BJB
VIN
VSSZZZ5PZ4R012555
VCDS
Non
Bonjour à tous,

Voilà depuis 2-3 jours j'ai un souci car j'ai un bruit comme un pneu que l'on dégonfle (un pchiii) suivant le régime moteur de ma voiture.

Donc, j'ai vérifier et ce ne sont pas mes pneus déjà puis j'ai essayer de mettre un coup d'accélérateur sans monter haut dans les tours en étant à l'arrêt moteur en route donc le bruit apparaît après avoir relâcher la pédale d'accélérateur. J'ai donc ouvert le capot moteur afin d'identifier la source de ce bruit et le bruit semble se situer du côté droit (quand on est face à la voiture) mais de ce côté là, il y a la batterie, la boîte à air et c'est à peu près tout donc j'avoue être à court d'idées.

J'ai donc lancer un diagnostic avec VCDS et les seuls défauts constatés sont les suivants :
P0101 signal de débitmètre (G70) implausible
Et un autre lié au contacteur de feu stop puis 2-3 autres liés à la clim mais je ne tiens pas compte de ceux là car mon compresseur de clim est mort donc je ne me sers pas de la climatisation.

Donc si quelqu'un aurait une idée d'où peut venir ce bruit, ce serait bien qu'il m'aiguille vers une probable solution.

Merci d'avance pour votre aide.
 

Publicité

Discussions similaires

Membres parcourant actuellement cette discussion

Publicité

Publicité

Les membres ne voient pas cette publicité.
Haut Bas